<!doctype html>

<!--[if lt IE 7]> <html class="no-js ie ie6 lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="en" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie ie7 lt-ie10 lt-ie9 lt-ie8" lang="en" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie ie8 lt-ie10 lt-ie9" lang="en" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie ie9 lt-ie10" lang="en" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en" xmlns:og="http://opengraphprotocol.org/schema/"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Smart transportation tools: how Metro Transit uses technology to ensure a smooth ride | MinnPost</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="shortcut icon" href="/sites/default/themes/siteskin/favicon.ico" type="image/x-icon" />

<!-- OAS HEADER SETUP begin -->
<script type="text/javascript">
  /* <![CDATA[ */
  // Configuration
  var OAS_url = '//oasc17.247realmedia.com/RealMedia/ads/';
  var OAS_sitepage = 'MP' + window.location.pathname;
  var OAS_listpos = 'Middle,TopLeft,Right1,TopRight,Top';
  var OAS_query = '';
  var OAS_target = '_top';
  
  var OAS_rns = (Math.random() + "").substring(2, 11);
  document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '">' + '<\/script>');
  
  function OAS_AD(pos) {
    if (typeof OAS_RICH != 'undefined') {
      OAS_RICH(pos);
    }
  }
  /* ]]> */
</script>  
<!-- OAS HEADER SETUP end --> 

<meta name="description" content="Back in the day — before the Internet, smart phones, mobile tracking and other technological innovations — bus riders carried pocket schedules. That’s right: small, folded, printed paper schedules created by Metro Transit that could be easily carried in a backpack, purse or pocket." />
<meta name="keywords" content="Metro Area,Transit,Metro Transit" />
<link rel="canonical" href="https://www.minnpost.com/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" />
<meta name="revisit-after" content="1 day" />
<meta name="twitter:site" content="@minnpost" />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Smart transportation tools: how Metro Transit uses technology to ensure a smooth ride"/>
<meta property="og:url" content="https://www.minnpost.com/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride"/>
<meta property="og:site_name" content="MinnPost"/>
<meta property="og:description" content="Metro Transit recently launched its first free mobile app; more features will be added to it this year, including enhanced and advanced trip planning.
"/>
<meta property="og:image" content="https://www.minnpost.com/sites/default/files/images/articles/31581019374_40c539e3da_z.jpg"/>
<link rel="apple-touch-icon" href="/sites/default/themes/siteskin/inc/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="manifest" href="manifest.json" />
<meta name="google-site-verification" content="zCD68AT7rjVZjQv5EGO0nEEk-NfEeAqevpJMlw5iIOs" />
  <link type="text/css" rel="stylesheet" media="all" href="https://www.minnpost.com/sites/default/files/css/css_ac05b7197f847d24df9d16837632f6aa.css" />
<link type="text/css" rel="stylesheet" media="print" href="https://www.minnpost.com/sites/default/files/css/css_f2a95b4663fc3ab83d4f81fdd20032a5.css" />
<link type="text/css" rel="stylesheet" media="screen" href="https://www.minnpost.com/sites/default/files/css/css_a9940507997e2de13b82fbc2d5340c86.css" />
  <!--[if IE]>
      <link rel="stylesheet" href="/sites/default/themes/derma/inc/css/ie.css?f" type="text/css">
  <![endif]-->
    <script type="text/javascript" src="https://www.minnpost.com/sites/default/files/js/js_626de066ee3256a70075c6c7490b9d0b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"combineBlocks":[["#block-views-most_viewed_by_taxonomy-block","#block-views-most_commented_articles-block_1"],["#block-views-most_viewed_by_node_type-block","#block-views-most_commented_blogs-block_1"],["#block-views-most_viewed_by_node_type-block","#block-views-most_commented_articles-block_1"]],"minnpost_accounts":{"messages":"","user":{"loggedin":false},"page":{"q":"node\/100810"}},"minnpost_directedmessages":{"page":{"isnode":"100810","isarticle":true,"nodetype":"article","nid":"100810"}},"minnpost_mailchimp":{"loading_image":["sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif","sites\/all\/modules\/views\/images\/status-active.gif"]},"CToolsUrlIsAjaxTrusted":{"\/line\/2017\/01\/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride":[true,true,true,true,true,true,true,true,true,true]},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":"1"},"chartbeat":{"authors":"Camille LeFevre","sections":"The Line","title":"Smart transportation tools: how Metro Transit uses technology to ensure a smooth ride"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'has_js=1; path=/';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(function() { Authcache.init(); });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_domain_name = ".minnpost.com";window.google_analytics_uacct = "UA-3385191-1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-3385191-1", {"cookieDomain":".minnpost.com"});var user_status = '';
var userinfo = Drupal.settings.minnpost_accounts.user;
if (typeof userinfo !== 'undefined' && userinfo.loggedin === true && userinfo.member === true) {
user_status = userinfo.memberlevel;
} else if (userinfo.loggedin === true) {
user_status = 'Logged In Non-Member';
} else {
user_status = 'Not Logged In';
}

ga('set', 'dimension1', user_status);ga("send", "pageview");
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right section-line section-line-id-2017 section-line-id-2017-id-01 section-line-id-2017-id-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride one-sidebar sidebar-right">
  <div id="skip-nav"><a href="#content-top">Skip to Content</a></div>
      <div id="leaderboard-top" class="region region-leaderboard"><div id="leaderboard-top-inner" class="clear-block">  <div id="block-minnpost_ads-TopRight" class="block block-minnpost_ads region-odd odd region-count-1 count-19 clear-block" >
  <div class="block-inner">

      
    <div class="block-content">
      <div class="minnpost-ads-ad minnpost-ads-ad-TopRight "><script type="text/javascript">OAS_AD("TopRight");</script></div>    </div>

  </div>
</div>
  <div id="block-minnpost_ads-Top" class="block block-minnpost_ads region-even even region-count-2 count-20 clear-block" >
  <div class="block-inner">

      
    <div class="block-content">
      <div class="minnpost-ads-ad minnpost-ads-ad-Top "><script type="text/javascript">OAS_AD("Top");</script></div>    </div>

  </div>
</div>
  <div id="block-menu-menu-support" class="block block-menu region-odd odd region-count-3 count-21 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Support MinnPost</h2>
      
    <div class="block-content">
      <ul class="menu"><li class="leaf first last"><a href="/support" onclick="_gaq.push([&#039;_trackEvent&#039;,&#039;Header&#039;,&#039;Become A Member&#039;]);" class=" link-support link-donate-to-minnpost-now">Donate to MinnPost now</a></li>
</ul>    </div>

  </div>
</div>
</div></div>
    <div id="page"><div id="page-inner">
    <a name="top" id="navigation-top"></a>
    <div id="header" class="clear-block"><div id="header-inner" class="clear-block">
              <div id="header-blocks" class="region region-header">  <div id="block-minnpost_ads-TopLeft" class="block block-minnpost_ads region-odd even region-count-1 count-2 clear-block" >
  <div class="block-inner">

      
    <div class="block-content">
      <div class="minnpost-ads-ad minnpost-ads-ad-TopLeft "><script type="text/javascript">OAS_AD("TopLeft");</script></div>    </div>

  </div>
</div>
</div>
            <div id="navbar">
        <h1 id="site-name">
                              <a href="/" title="Home" rel="home" class="sitename">MinnPost</a>
                  </h1>

                  <div id="secondary"><ul class="links"><li class="menu-1602 link-columns link-columns first"><a href="/columns" title="Columns" class=" link-columns link-columns">Columns</a></li>
<li class="menu-3489 link-weather link-weather"><a href="/weather" class=" link-weather link-weather">Weather</a></li>
<li class="menu-1357 link-events link-events"><a href="/events" class=" link-events link-events">Events</a></li>
<li class="menu-5983 link-support link-support-us last"><a href="/support" onclick="_gaq.push([&#039;_trackEvent&#039;,&#039;Header&#039;,&#039;Support Us&#039;]);" class=" link-support link-support-us">Support Us</a></li>
</ul></div>
        
                  <div id="primary" class="clear-block collapsible-nav"><span class="primary-nav-label collapsible-nav-label">Sections</span><ul class="links"><li class="menu-555 link-id--front link-home link-num-1 link-num--10 first"><a href="/" class=" link-id--front link-home link-num-1 link-num--10">Home</a></li>
<li class="menu-789 link-politics-policy link-politics-policy link-num-2 link-num--9"><a href="/politics-policy" title="Politics &amp; Policy" class=" link-politics-policy link-politics-policy link-num-2 link-num--9">Politics &amp; Policy</a></li>
<li class="menu-790 link-health link-health link-num-3 link-num--8"><a href="/health" title="Health" class=" link-health link-health link-num-3 link-num--8">Health</a></li>
<li class="menu-791 link-education link-education link-num-4 link-num--7"><a href="/education" title="Education" class=" link-education link-education link-num-4 link-num--7">Education</a></li>
<li class="menu-792 link-environment link-environment link-num-5 link-num--6"><a href="/environment" title="Environment" class=" link-environment link-environment link-num-5 link-num--6">Environment</a></li>
<li class="menu-794 link-arts-culture link-arts-culture link-num-6 link-num--5"><a href="/arts-culture" title="Arts &amp; Culture" class=" link-arts-culture link-arts-culture link-num-6 link-num--5">Arts &amp; Culture</a></li>
<li class="menu-793 link-business link-business link-num-7 link-num--4"><a href="/business" title="Business" class=" link-business link-business link-num-7 link-num--4">Business</a></li>
<li class="menu-795 link-sports link-sports link-num-8 link-num--3"><a href="/sports" title="Sports" class=" link-sports link-sports link-num-8 link-num--3">Sports</a></li>
<li class="menu-1600 link-news-region link-news-by-region link-num-9 link-num--2"><a href="/news-region" title="By Region" class=" link-news-region link-news-by-region link-num-9 link-num--2">News by Region</a></li>
<li class="menu-1513 link-perspectives link-perspectives link-num-10 link-num--1 last"><a href="/perspectives" title="Perspectives" class=" link-perspectives link-perspectives link-num-10 link-num--1">Perspectives</a></li>
</ul></div>
        
                  <div id="featured-login" class="clear-block">
                          <div id="login-menu"><div class="item-list"><ul><li class="first">Hello, visitor</li>
<li class="last"><a href="/user/login?destination=%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride">Log In</a> or <a href="/user/register">Register</a></li>
</ul></div></div>
                                  </div>
        
                  <div id="network-search" class="clear-block">
                          
    <div class="minnpost-weather minnpost-weather-top" style="display:none"></div>
                                        <div id="network-nav"><ul class="menu"><li class="leaf first"><a href="/subscribe" title="Subscribe to our daily newsletters" class=" link-subscribe link-newsletters">Newsletters</a></li>
<li class="leaf"><a href="http://twitter.com/MinnPost" title="Follow us on Twitter" class=" link-http-twitter-com-minnpost link-twitter">Twitter</a></li>
<li class="leaf"><a href="http://www.facebook.com/MinnPost" title="Join us on Facebook" class=" link-http-www-facebook-com-minnpost link-facebook">Facebook</a></li>
<li class="leaf"><a href="http://www.youtube.com/minnpost" title="Watch us on YouTube" class=" link-http-www-youtube-com-minnpost link-youtube">YouTube</a></li>
<li class="leaf last"><a href="/rss" title="Subscribe to our RSS feeds" class=" link-rss link-rss-feeds">RSS Feeds</a></li>
</ul></div>
                                      <div id="search-box"><form action="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input title="Search" class="form-text form-search inputhelp" type="search" id="edit-search-theme-form-1" name="search_theme_form" value="" size="15" maxlength="128" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
                      </div>
        
              </div>
    </div></div>

          <div class="mp_classification clear-block">
        <div class="breadcrumb"><a href="/the-line">The Line</a></div>              </div>
            <div id="main-row"><div id="main-row-inner" class="clear-block with-navbar">
      
      <div id="main-col"><div id="main-col-inner">
        <a name="content-top" id="content-top"></a>
        
                  <div id="content-header">
                                                              <h1 class="page-title">Smart transportation tools: how Metro Transit uses technology to ensure a smooth ride</h1>
                                  </div>
        
        
        <div id="content-area">
          <div class="clear-block node node-type-article published node-detail node-type-article-detail node-has-region-before node-has-region-soft-left node-has-region-body node-has-region-bottom" id="node-100810"><div class="node-inner">
  <div  class="clear-block fieldlayout-region fieldlayout-region-before fieldlayout-region-before-detail"><div  class=" node-share service-links service-links-top fieldlayout node-field-service_links_top"><div class="service-links"><ul class="links"><li class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email first"><a href="https://www.minnpost.com/forward?path=node/100810" title="Send to a friend" class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/forward.png" alt="Email logo" title="" width="16" height="16" /> Email</a></li>
<li class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;t=Smart+transportation+tools%3A+how+Metro+Transit+uses+technology+to+ensure+a+smooth+ride" title="Share on Facebook" class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/facebook.png" alt="Share logo" title="" width="16" height="16" /> Share</a></li>
<li class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet"><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;text=Smart%20transportation%20tools%3A%20how%20Metro%20Transit%20uses%20technology%20to%20ensure%20a%20smooth%20ride" title="Share this on Twitter" class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/twitter.png" alt="Tweet logo" title="" width="16" height="16" /> Tweet</a></li>
<li class="service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print last active"><a href="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" class="service-links-print service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print active" title="Print" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/minnpost_print.png" alt="Print logo" title="" width="16" height="16" /> Print</a></li>
</ul></div></div><div  class=" byline fieldlayout node-field-submitted">By <a href="/author/camille-lefevre">Camille LeFevre</a> | 03:06 pm</div></div>  <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-detail"><div class="field field-type-filefield field-field-main-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://www.minnpost.com/sites/default/files/imagecache/article_detail/images/articles/31581019374_40c539e3da_z.jpg" alt="" title="A consultant works at Metro Transit’s Information Center" width="640" height="430" class="imagecache imagecache-article_detail imagecache-default imagecache-article_detail_default"/>        </div>
        </div>
</div>
<div  class=" credit fieldlayout node-field-field_main_image_credit"><div class="field field-type-text field-field-main-image-credit">
    <div class="field-items">
            <div class="field-item odd">
                    Courtesy of Metro Transit        </div>
        </div>
</div>
</div><div  class=" caption fieldlayout node-field-field_main_image_caption"><div class="field field-type-text field-field-main-image-caption">
    <div class="field-items">
            <div class="field-item odd">
                    A consultant works at Metro Transit’s Information Center        </div>
        </div>
</div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-detail"><div  class=" node-body fieldlayout node-field-body"><div class="mpdm-wrapper"><p>Back in the day — before the Internet, smart phones, mobile tracking and other technological innovations — bus riders carried pocket schedules. That’s right: small, folded, printed paper schedules created by<a href="https://www.metrotransit.org/">&nbsp;Metro Transit</a>&nbsp;that could be easily carried in a backpack, purse or pocket.</p><div class="float-right"><a href="http://www.thelinemedia.com" title="The Line"><img src="/sites/default/files/images/articles/TheLine160.jpg" alt="The Line" /></a></div><p>Pocket schedules are still popular. You can find them at libraries, grocery stores, recreation centers and other&nbsp;public facilities throughout Metro Transit’s service&nbsp;territory. Equally popular is Metro Transit’s call center, which has also been around for as long as pocket schedules.</p><p>At Metro Transit’s Fred T. Heywood Office Building in Minneapolis, up to 40 consultants answer questions from riders (612-373-3333, option 2) about how to get from one place to another, via bus or light-rail transit. Using Metro Transit’s interactive&nbsp;<a href="https://www.metrotransit.org/imap/map.aspx">trip planner</a>&nbsp;(the version available on Metro Transit’s website drew 6 million users last year), experts direct callers to the nearest station and their final destination, and help&nbsp;them plan future trips.</p><div class="float-left"><div class="minnpost-ads-ad minnpost-ads-ad-Middle "><script type="text/javascript">OAS_AD("Middle");</script></div></div><p>According to John Howley, who manages Metro Transit’s Information Center (which includes the call center), experts receive approximately 5,000 calls a day and handle more than 1 million calls a year. “We serve the wide variety of customers that use transit,” he says, “from out-of-town visitors to new riders that need info about routes to everyday riders getting to work or school. We have people who call us on a regular basis asking ‘When’s my next bus?’ During bad weather and during sporting events, we get very busy.”</p><p>If English isn’t your first language, no worries: Assistance is&nbsp;<a href="https://www.metrotransit.org/trip-planning-assistance-in-170-languages">available in 170 languages</a>. “We added our language lines about two years ago,” Howley explains. “When a customer calls in, the representative they’re speaking with determines what kind of interpreter they need, then sets up a conference call between themselves, the interpreter and the customer. Currently, we’re looking at reconfiguring that arrangement, so that customers are asked if they need an interpreter right from the start.”</p><p>Finding new and more efficient ways to provide riders with information is ongoing at Metro Transit. At a time when more people are carrying smart phones, and using them pay for more of life’s essentials, Metro Transit has been innovating new ways to meet riders’ needs.&nbsp;</p><h4>The smart phone as transportation tool</h4><p>On November 3 last year, Metro Transit launched its first free<a href="https://www.metrotransit.org/app">&nbsp;mobile app</a>, available for download on&nbsp;<a href="https://play.google.com/store/apps/details?id=org.metrotransit.mt.mobiletickets">Google Play</a>&nbsp;or&nbsp;<a href="https://itunes.apple.com/us/app/metro-transit/id1153451926?ls=1&amp;mt=8">iTunes</a>. As of January 13 of this year, says Adam Mehl, market development specialist for Metro Transit, “7,700 accounts had been created for the app, with 12,000+ downloads from both platforms.”</p><p>“We’re all about reducing barriers for customers,” Mehl continues. “We’d been hearing from customers, for a long time, that they wanted to get their information—and pay their fares—using an app on their smart phones. Not only is the app faster and more efficient for customers to use, mobile fare payments result in quicker boarding and are cheaper than paying cash in terms of collecting fares.”</p><div class="image" style="margin-bottom: 10px;"><img class="imagecache-article_detail" src="/sites/default/files/imagecache/article_detail/30665988711_5b98836c02_z.jpg" alt="" title="Metro Transit launched its first free mobile app last year." /><div class="credit">Courtesy of Metro Transit</div><div class="caption">Metro Transit launched its first free mobile app last year.</div></div><p>More features will be added to the app this year, Mehl says, including enhanced and advanced trip planning, ways for customers to contact Metro Transit with public safety concerns and systems to alert people as to when their tickets are expiring. “We’re actively working to polish it up,” he says of the app, “ so more customers become more comfortable using their phones as a transportation tool.”</p><p>Another of the features on the app is&nbsp;<a href="https://www.metrotransit.org/nextrip">NexTrip</a>, which provides real-time departure times for buses to help customers better plan trips. Every bus has an onboard computer that tracks its GPS location. As a bus travels along its route, NexTrip tracks the bus’s location in relation to specific time points, automatically updating every few seconds.</p><p>Customers can also text ‘MT’ followed by their bus stop number (found on the Metro Transit sign at the stop) to 27299 and receive time and schedule updates.</p><p>“Text messaging is really taking off and we’re rolling it out on our bus signs,” Howley says. Signage with texting info “will be on all routes by the end of the year. We currently have 13,000 signs and have 8,000 completed so far.”</p><div class="image" style="margin-bottom: 10px;"><img class="imagecache-article_detail" src="/sites/default/files/imagecache/article_detail/32369807355_3ca751c768_z.jpg" alt="" title="Metro Transit also provides information via text message." /><div class="credit">Courtesy of Metro Transit</div><div class="caption">Metro Transit also provides information via text message.</div></div><h4>Leading edge of transit</h4><p>To keep up with transit-industry changes in customer service, says Howley, the call center is exploring options for expanding beyond voice or phone calls, to also answer rider questions via chat, email and text. “We need to be providing our customers with information in the ways they want to receive it,” he says.</p><p>The process of innovating new transit tools includes paying attention to what the industry and Metro Transit’s peers are doing, their experiences with new technologies and lessons learned, Howley says. Metro Transit also has a division dedicated to “forward-thinking exploration of new technologies,” Howley adds, and he has personnel in his office dedicated to researching new technologies “to stay on the leading edge of providing information to customers in ways that are convenient, accurate, fast and useful to them.”</p><div class="image" style="margin-bottom: 10px;"><img class="imagecache-article_detail" src="/sites/default/files/imagecache/article_detail/32369810305_075452d868_z.jpg" alt="" title="Metro Transit has also been improving its signage" /><div class="credit">Courtesy of Metro Transit</div><div class="caption">Metro Transit has also been improving its signage</div></div><p>Improving customer service is good for Metro Transit, too. “There’s a very close connection between ridership and a call to the center,” Howley says. “In a survey done several years ago, we found that 94 percent of customers who called us followed through and used the transit. So it’s like we’re selling tickets when someone calls.”</p><p>Not only are new transit tools for riders good for everyday users, to support and improve ridership, but also “for rolling out the red carpet for new customers,” Howley says. Adds Mehl: “I’m happy to say we’re on the leading edge of transit companies innovating these tools. We’re on the early side of things and proud of that.”</p><p><i><em>This article is reprinted in partnership with&nbsp;<a href="http://www.thelinemedia.com/" target="_blank">The Line</a>, an online chronicle of Twin Cities creativity in entrepreneurship, culture, retail, placemaking, the arts, and other elements of the new creative economy.&nbsp;<a href="http://www.camillelefevre.org/">Camille LeFevre</a>&nbsp;is the editor of The Line.</em></i></p></div></div></div>      </div>
            <div  class="clear-block fieldlayout-region fieldlayout-region-bottom fieldlayout-region-bottom-detail"><div  class=" node-share service-links service-links-bottom fieldlayout node-field-service_links_bottom"><div class="service-links"><ul class="links"><li class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email first"><a href="https://www.minnpost.com/forward?path=node/100810" title="Send to a friend" class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/forward.png" alt="Email logo" title="" width="16" height="16" /> Email</a></li>
<li class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;t=Smart+transportation+tools%3A+how+Metro+Transit+uses+technology+to+ensure+a+smooth+ride" title="Share on Facebook" class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/facebook.png" alt="Share logo" title="" width="16" height="16" /> Share</a></li>
<li class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet"><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;text=Smart%20transportation%20tools%3A%20how%20Metro%20Transit%20uses%20technology%20to%20ensure%20a%20smooth%20ride" title="Share this on Twitter" class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/twitter.png" alt="Tweet logo" title="" width="16" height="16" /> Tweet</a></li>
<li class="service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print last active"><a href="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" class="service-links-print service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print active" title="Print" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/minnpost_print.png" alt="Print logo" title="" width="16" height="16" /> Print</a></li>
</ul></div></div><div id="block-minnpost_mailchimp-0" class="block block-minnpost_mailchimp region-odd odd region-count-1 count-1 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Get MinnPost's top stories in your inbox</h2>
      
    <div class="block-content">
      <form action="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride"  accept-charset="UTF-8" method="post" id="minnpost-mailchimp-newsletter-signup-block-form" class="minnpost-mailchimp-newsletter-signup">
<div><input type="hidden" name="minnpost_mailchimp_js_form" id="edit-minnpost-mailchimp-js-form" value="true"  />
<input type="hidden" name="minnpost_mailchimp_js_form_action" id="edit-minnpost-mailchimp-js-form-action" value="newsletter_subscribe"  />
<div class="form-item" id="edit-minnpost-mailchimp-firstname-wrapper">
 <label for="edit-minnpost-mailchimp-firstname">First Name: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="128" name="minnpost_mailchimp_firstname" id="edit-minnpost-mailchimp-firstname" size="60" value="" required="required" placeholder="First Name" class="form-text required minnpost-mailchimp-name" />
 <div class="description">Enter your first name.</div>
</div>
<div class="form-item" id="edit-minnpost-mailchimp-lastname-wrapper">
 <label for="edit-minnpost-mailchimp-lastname">Last Name: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="128" name="minnpost_mailchimp_lastname" id="edit-minnpost-mailchimp-lastname" size="60" value="" required="required" placeholder="Last Name" class="form-text required minnpost-mailchimp-name" />
 <div class="description">Enter your last name.</div>
</div>
<div class="form-item" id="edit-minnpost-mailchimp-email-wrapper">
 <label for="edit-minnpost-mailchimp-email">Email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="128" name="minnpost_mailchimp_email" id="edit-minnpost-mailchimp-email" size="60" value="" required="required" placeholder="Email address" class="form-text required minnpost-mailchimp-email" />
 <div class="description">Enter the email you would like to sign up with.</div>
</div>
<div class="form-item">
 <label>I would like to receive the following Newsletters: </label>
 <div class="form-checkboxes"><div class="form-item" id="edit-minnpost-mailchimp-groups-Daily-newsletter-wrapper">
 <label class="option" for="edit-minnpost-mailchimp-groups-Daily-newsletter"><input type="checkbox" name="minnpost_mailchimp_groups[Daily newsletter]" id="edit-minnpost-mailchimp-groups-Daily-newsletter" value="Daily newsletter"  checked="checked"  class="form-checkbox" /> Daily newsletter</label>
</div>
<div class="form-item" id="edit-minnpost-mailchimp-groups-Sunday-review-wrapper">
 <label class="option" for="edit-minnpost-mailchimp-groups-Sunday-review"><input type="checkbox" name="minnpost_mailchimp_groups[Sunday review]" id="edit-minnpost-mailchimp-groups-Sunday-review" value="Sunday review"  checked="checked"  class="form-checkbox" /> Sunday review</label>
</div>
<div class="form-item" id="edit-minnpost-mailchimp-groups-Greater-Minnesota-newsletter-wrapper">
 <label class="option" for="edit-minnpost-mailchimp-groups-Greater-Minnesota-newsletter"><input type="checkbox" name="minnpost_mailchimp_groups[Greater Minnesota newsletter]" id="edit-minnpost-mailchimp-groups-Greater-Minnesota-newsletter" value="Greater Minnesota newsletter"   class="form-checkbox" /> Greater Minnesota newsletter</label>
</div>
</div>
</div>
<button type="submit"  name="op" class="button next choose">Subscribe Now</button>
<input type="hidden" name="form_id" id="edit-minnpost-mailchimp-newsletter-signup-block-form" value="minnpost_mailchimp_newsletter_signup_block_form"  />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
    </div>

  </div>
</div>
<ul class="links inline node-links"><li class="comment_forbidden link-id link-id--a-href-user-login-destination-node-100810-comment-form-login-a-or-a-href-user-register-destination-node-100810-comment-form-register-a-to-post-comments first"><span class=" link-id link-id--a-href-user-login-destination-node-100810-comment-form-login-a-or-a-href-user-register-destination-node-100810-comment-form-register-a-to-post-comments"><a href="/user/login?destination=node/100810#comment-form">Login</a> or <a href="/user/register?destination=node/100810#comment-form">register</a> to post comments</span></li>
<li class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email"><a href="https://www.minnpost.com/forward?path=node/100810" title="Send to a friend" class="service-links-forward link-https-www-minnpost-com-forward link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-forward-png-alt-email-logo-title-width-16-height-16-email" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/forward.png" alt="Email logo" title="" width="16" height="16" /> Email</a></li>
<li class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;t=Smart+transportation+tools%3A+how+Metro+Transit+uses+technology+to+ensure+a+smooth+ride" title="Share on Facebook" class="service-links-facebook link-http-www-facebook-com-sharer-php link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-facebook-png-alt-share-logo-title-width-16-height-16-share" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/facebook.png" alt="Share logo" title="" width="16" height="16" /> Share</a></li>
<li class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet"><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.minnpost.com%2Fline%2F2017%2F01%2Fsmart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride&amp;text=Smart%20transportation%20tools%3A%20how%20Metro%20Transit%20uses%20technology%20to%20ensure%20a%20smooth%20ride" title="Share this on Twitter" class="service-links-twitter link-http-twitter-com-share link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-twitter-png-alt-tweet-logo-title-width-16-height-16-tweet" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/twitter.png" alt="Tweet logo" title="" width="16" height="16" /> Tweet</a></li>
<li class="service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print last active"><a href="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" class="service-links-print service-links-minnpost-print link-line-2017-01-smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride link-id--img-src-sites-default-modules-custom-minnpost_service_links-images-minnpost_print-png-alt-print-logo-title-width-16-height-16-print active" title="Print" rel="nofollow"><img src="/sites/default/modules/custom/minnpost_service_links/images/minnpost_print.png" alt="Print logo" title="" width="16" height="16" /> Print</a></li>
</ul><h4 class="term-title">Related Tags: </h4><div  class=" terms clear-block fieldlayout node-field-terms"><ul class="links inline"><li class="taxonomy_term_2301 link-category-minnpost-topic-geography-metro-area link-metro-area first"><a href="/category/minnpost-topic/geography/metro-area" rel="tag" title="" class=" link-category-minnpost-topic-geography-metro-area link-metro-area">Metro Area</a></li>
<li class="taxonomy_term_2318 link-category-minnpost-topic-urban-affairs-transit link-transit"><a href="/category/minnpost-topic/urban-affairs/transit" rel="tag" title="" class=" link-category-minnpost-topic-urban-affairs-transit link-transit">Transit</a></li>
<li class="taxonomy_term_3335 link-category-keywords-metro-transit link-metro-transit last"><a href="/category/keywords/metro-transit" rel="tag" title="" class=" link-category-keywords-metro-transit link-metro-transit">Metro Transit</a></li>
</ul></div></div>  </div>
  </div></div>
        </div>


              </div></div>

      
              <div id="sidebar-right" class="sidebar"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-minnpost_ads-Right1" class="block block-minnpost_ads region-odd odd region-count-1 count-3 clear-block" >
  <div class="block-inner">

      
    <div class="block-content">
      <div class="minnpost-ads-ad minnpost-ads-ad-Right1 "><script type="text/javascript">OAS_AD("Right1");</script></div>    </div>

  </div>
</div>
                      <div id="block-views-recent_stories-block" class="block block-views region-odd even region-count-1 count-12 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Recent Stories</h2>
      
    <div class="block-content">
      <div class="view view-recent-stories view-id-recent_stories view-display-id-block view-dom-id-738904b66264dc60d51433faa875df31" >
    
  
  
      <div class="view-content">
      
  <div class="views-row views-row-1 views-row-odd views-row-first" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100849"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/politics-policy/2017/01/paid-leave-ruling-gives-minneapolis-win-and-raises-lot-questions" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/MplsCityCouncilWorkGroup052716Thumb.jpg" alt="Paid leave ruling gives Minneapolis a win — and raises a lot of questions" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Politics &amp; Policy        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/politics-policy/2017/01/paid-leave-ruling-gives-minneapolis-win-and-raises-lot-questions">Paid leave ruling gives Minneapolis a win — and raises a lot of questions</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-2 views-row-even" >
    <div class="clear-block node node-type-quiz published node-teaser node-type-quiz-teaser node-has-region-soft-left node-has-region-body" id="node-100820"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/quiz/weeks-minnpost-quiz-all-about-legislature" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/events/MPQuizMNCapitolThumb.png" alt="This week&#039;s MinnPost Quiz: all about the Legislature" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    MinnPost Quiz        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/quiz/weeks-minnpost-quiz-all-about-legislature">This week&#039;s MinnPost Quiz: all about the Legislature</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-3 views-row-odd" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100842"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/artscape/2017/01/beautiful-brain-weisman-twin-cities-winter-jazz-festival-st-paul" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/cajal-brain-drawing_thumb.png" alt="" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Artscape        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/artscape/2017/01/beautiful-brain-weisman-twin-cities-winter-jazz-festival-st-paul">&#039;The Beautiful Brain&#039; at the Weisman; Twin Cities Winter Jazz Festival in St. Paul</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-4 views-row-even" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100780"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/arts-culture/2017/01/minnesota-13-grain-glass-tells-secret-bootlegging-history-stearns-county" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/Minnesota13WhiskeyThumb.jpg" alt="&#039;Minnesota 13: From Grain to Glass&#039;" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Arts &amp; Culture        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/arts-culture/2017/01/minnesota-13-grain-glass-tells-secret-bootlegging-history-stearns-county">&#039;Minnesota 13: From Grain to Glass&#039; tells the secret bootlegging history of Stearns County</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-5 views-row-odd" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100843"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/new-americans/2017/01/un-refugee-expert-talks-resettlement-age-trump" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/larry-yungk_thumb.jpg" alt="" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    New Americans        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/new-americans/2017/01/un-refugee-expert-talks-resettlement-age-trump">U.N. refugee expert talks resettlement in the age of Trump</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-6 views-row-even" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100816"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/community-voices/2017/01/mind-gaps-reducing-hunger-improving-yields-small-farms" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/28438777745_5742542331_z.jpg" alt="" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Community Voices        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/community-voices/2017/01/mind-gaps-reducing-hunger-improving-yields-small-farms">Mind the gaps: Reducing hunger by improving yields on small farms</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-7 views-row-odd" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100810"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked active"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/metro-transit-app_thumb.jpg" alt="" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    The Line        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/line/2017/01/smart-transportation-tools-how-metro-transit-uses-technology-ensure-smooth-ride" class="active">Smart transportation tools: how Metro Transit uses technology to ensure a smooth ride</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-8 views-row-even" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100706"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/books/2017/01/st-paul-writer-tim-brady-uncovers-legacy-presidents-son" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/tim-brady_thumb.jpg" alt="" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Books        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/books/2017/01/st-paul-writer-tim-brady-uncovers-legacy-presidents-son">St. Paul writer Tim Brady uncovers the legacy of a president&#039;s son</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last" >
    <div class="clear-block node node-type-article published node-teaser node-type-article-teaser node-has-region-soft-left node-has-region-body" id="node-100846"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div class="field field-type-filefield field-field-thumbnail-image">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/politics-policy/2017/01/legislative-leaders-say-health-insurance-deal-portends-more-productive-sessi" class="imagecache imagecache-author_teaser imagecache-linked imagecache-author_teaser_linked"><img src="https://www.minnpost.com/sites/default/files/imagecache/author_teaser/images/thumbnails/articles/GazelkaDaudt012617Thumb.jpg" alt="Senate Majority Leader Paul Gazelka, House Speaker Kurt Daudt" title="" width="75" height="50" class="imagecache imagecache-author_teaser"/></a>        </div>
        </div>
</div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-nodereference field-field-department">
    <div class="field-items">
            <div class="field-item odd">
                    Politics &amp; Policy        </div>
        </div>
</div>
<h3  class=" node-title fieldlayout node-field-title"><a href="/politics-policy/2017/01/legislative-leaders-say-health-insurance-deal-portends-more-productive-sessi">Legislative leaders say health insurance deal portends a more productive session</a></h3></div>      </div>
              </div>
  </div></div>
  </div>
    </div>
  
  
  
  
  
</div>     </div>

  </div>
</div>
  <div id="block-views-most_commented_articles-block_1" class="block block-views region-even odd region-count-2 count-13 clear-block" >
  <div class="block-inner">

      
    <div class="block-content">
      <div class="view view-most-commented-articles view-id-most_commented_articles view-display-id-block_1 view-dom-id-c4f231c392ed4e5488edf1430f574bd3" >
    
  
  
      <div class="view-content">
      <div class="item-list">      <h3>Most Commented</h3>
    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/eric-black-ink/2017/01/trump-looks-america-and-sees-carnage-really">Trump looks at America and sees &#039;carnage.&#039; Really?</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">97 comments</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/eric-black-ink/2017/01/what-are-we-make-trumps-emphasis-america-first">What are we to make of Trump&#039;s emphasis on &#039;America First&#039;?</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">57 comments</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/eric-black-ink/2017/01/fact-checking-trump-need-has-only-risen-inauguration">Fact-checking Trump: The need has only risen since the inauguration</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">35 comments</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/twin-cities-business/2017/01/more-liberal-minneapolis-bad-business">Is a more liberal Minneapolis bad for business?</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">31 comments</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politics-policy/2017/01/will-donald-trump-make-iron-range-great-again">Will Donald Trump make the Iron Range great again?</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">25 comments</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
</div>     </div>

  </div>
</div>
        </div></div>
      
    </div></div>

    <div id="footer" class="clear-block"><div id="footer-inner" class="clear-block">
      <div id="footer-columns" class="region region-footer clear-block">  <div id="block-views-hp_sponsors-block_1" class="block block-views region-odd even region-count-1 count-16 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Thanks to our major sponsors</h2>
      
    <div class="block-content">
      <div class="view view-hp-sponsors view-id-hp_sponsors view-display-id-block_1 view-dom-id-d1f667462e258649296c0ac9ac2c9bec" >
    
  
  
      <div class="view-content">
      
  <div class="views-row views-row-1 views-row-odd views-row-first" >
    <div class="clear-block node node-type-sponsor published node-teaser node-type-sponsor-teaser node-has-region-soft-left node-has-region-body" id="node-227"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div  class=" field-field-display-title fieldlayout node-field-title"><a href="/community-sketchbook">Sponsor of Community Sketchbook</a></div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-filefield field-field-image-thumbnail">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/community-sketchbook" class="imagefield imagefield-nodelink imagefield-field_image_thumbnail"><img  class="imagefield imagefield-field_image_thumbnail" width="150" height="49" alt="" src="https://www.minnpost.com/sites/default/files/images/thumbnails/sponsor/mplsfndlogo.gif?1454536249" /></a>        </div>
        </div>
</div></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-2 views-row-even" >
    <div class="clear-block node node-type-sponsor published node-teaser node-type-sponsor-teaser node-has-region-soft-left node-has-region-body" id="node-68654"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div  class=" field-field-display-title fieldlayout node-field-title"><a href="http://www.houseofcharity.org/">Major Advertiser</a></div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-filefield field-field-image-thumbnail">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.houseofcharity.org/" class="imagefield imagefield-nodelink imagefield-field_image_thumbnail"><img  class="imagefield imagefield-field_image_thumbnail" width="136" height="68" alt="" src="https://www.minnpost.com/sites/default/files/images/thumbnails/sponsor/houseofcharitylogo.jpg?1449607030" /></a>        </div>
        </div>
</div></div>      </div>
              </div>
  </div></div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last" >
    <div class="clear-block node node-type-sponsor published node-teaser node-type-sponsor-teaser node-has-region-soft-left node-has-region-body" id="node-228"><div class="node-inner">
    <div class="node-contents">
                  <div class="node-body clear-block   ">
        <div  class="node-left node-soft-left fieldlayout-region fieldlayout-region-soft-left fieldlayout-region-soft-left-teaser"><div  class=" field-field-display-title fieldlayout node-field-title"><a href="http://www.ucare.org/">Sponsor of Second Opinion</a></div></div>                <div  class=" fieldlayout-region fieldlayout-region-body fieldlayout-region-body-teaser"><div class="field field-type-filefield field-field-image-thumbnail">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.ucare.org/" class="imagefield imagefield-nodelink imagefield-field_image_thumbnail"><img  class="imagefield imagefield-field_image_thumbnail" width="150" height="58" alt="" src="https://www.minnpost.com/sites/default/files/images/thumbnails/sponsor/ucare_150_0.jpg?1329253161" /></a>        </div>
        </div>
</div></div>      </div>
              </div>
  </div></div>
  </div>
    </div>
  
  
  
  
  
</div>     </div>

  </div>
</div>
  <div id="block-block-6" class="block block-block region-even odd region-count-2 count-17 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">MinnPost Staff</h2>
      
    <div class="block-content">
      <ul><li>CEO: Andrew Wallmeyer</li><li>Editor: Andrew Putz</li><li>Managing Editor: Susan Albright</li><li>Web Editor: Corey Anderson</li><li>Director of Advertising &amp; Sponsorship: Sally Waterman</li><li>News Editor: Tom Nehil</li><li>Project Editor: Roger Buoen</li><li>User Experience Engineer: Jonathan Stegall</li><li>Development Director: Claire Radomski</li><li>Advertising Operations Director: Brian Perry</li><li>Director of Finance &amp; Operations: Bethany Hollenkamp</li><li>Advertising &amp; Membership Assistant: Laura Lindsay</li><li>Board Chair: Jill Field</li><li>Chair Emeritus: Lee Lynch</li><li>Co-founders: Joel &amp; Laurie Kramer</li></ul><p>MinnPost is a nonprofit, nonpartisan enterprise whose mission is to provide high-quality journalism for news-intense people who care about Minnesota.</p>    </div>

  </div>
</div>
  <div id="block-block-7" class="block block-block region-odd even region-count-3 count-18 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Thanks to our generous donors</h2>
      
    <div class="block-content">
      <ul><li>David &amp; Debbie Andreas</li><li>Blandin Foundation</li><li>Carla Blumberg</li><li>Otto Bremer Trust</li><li>Burdick Family Fund of The Minneapolis Foundation</li><li>Bush Foundation</li><li>Central Corridor Funders Collaborative</li><li>Bill &amp; Sharon Clapp</li><li>Sage &amp; John Cowles</li><li>Jay &amp; Page Cowles</li><li>David &amp; Vicki Cox</li><li>Toby &amp; Mae Dayton</li><li>Jack &amp; Claire Dempsey</li><li>Ethics and Excellence in Journalism Foundation</li><li>Jill &amp; Larry Field</li><li>Great River Energy</li><li>Sam Heins &amp; Stacey Mills</li><li>The Joyce Foundation</li><li>Tom &amp; Marlene Kayser</li><li>Kim &amp; Garry Kieves</li><li>John S. and James L. Knight Foundation</li><li>Joel &amp; Laurie Kramer</li><li>Lee Lynch &amp; Terry Saario</li><li>Martin and Brown Foundation</li><li>Bill and Amy McKinney</li><li>The McKnight Foundation</li><li>The Minneapolis Foundation</li><li>Northwest Area Foundation</li><li>Jeremy Edes Pierotti &amp; Kathryn Klibanoff</li><li>Susan &amp; David Plimpton</li><li>Pohlad Family Foundation</li><li>Jeff Ross</li><li>The Saint Paul Foundation</li><li>John &amp; Linda Satorius</li><li>Rebecca &amp; Mark Shavlik</li></ul><p>Donations and pledges totaling $25,000 or more have been made by each of the families and foundations listed. For a list of all donors by category, see our most recent <a href="/inside-minnpost/2016/01/2015-minnpost-year-end-report">Year End Report</a>.</p>    </div>

  </div>
</div>
</div>      <div id="footer-blocks" class="region region-footer clear-block">  <div id="block-menu-menu-footer-primary" class="block block-menu region-odd even region-count-3 count-22 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Footer Primary</h2>
      
    <div class="block-content">
      <ul class="menu"><li class="collapsed first"><a href="/about" title="About Us" class=" link-about link-about-us">About Us</a></li>
<li class="leaf"><a href="/advertise" title="MinnPost Advertising Information" class=" link-advertise link-advertise">Advertise</a></li>
<li class="leaf"><a href="https://www.minnpost.com/support/member-benefits" title="MinnPost Member Benefit Information" class=" link-https-www-minnpost-com-support-member-benefits link-member-benefits">Member Benefits</a></li>
<li class="leaf"><a href="/help" title="Help" class=" link-help link-help">Help</a></li>
<li class="leaf"><a href="/contact-us" title="Contact MinnPost" class=" link-contact-us link-contact">Contact</a></li>
<li class="leaf last"><a href="/subscribe" title="Subscribe" class=" link-subscribe link-subscribe">Subscribe</a></li>
</ul>    </div>

  </div>
</div>
  <div id="block-menu-menu-footer-secondary" class="block block-menu region-even odd region-count-4 count-23 clear-block" >
  <div class="block-inner">

          <h2 class="block-title">Footer Secondary</h2>
      
    <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/careers" title="Careers at MinnPost" class=" link-careers link-careers">Careers</a></li>
<li class="leaf"><a href="/terms-of-use" title="Terms of Use" class=" link-terms-of-use link-terms-of-use">Terms of Use</a></li>
<li class="leaf last"><a href="/privacy" title="Privacy Policy" class=" link-privacy link-privacy-policy">Privacy Policy</a></li>
</ul>    </div>

  </div>
</div>
</div>
      <div id="footer-message" class="clear-block">MinnPost | 900 6th Avenue SE | Minneapolis, MN 55414 | 612.455.6950</div>
    </div></div>

  </div></div>

  
  
  <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-ddPr1r_sBVpOs.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":27923,"domain":"minnpost.com","useCanonical":true,"noCookies":false}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _qevents = _qevents || [];(function() {var elem = document.createElement("script");elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-ddPr1r_sBVpOs"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>

    <script>
    /* <![CDATA[ */
    var google_conversion_id = 1002275927;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
    </script>
    <script src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
    <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1002275927/?value=0&amp;guid=ON&amp;script=0"/>
    </div>
    </noscript>
  
  

<!-- Authcache Footer JSON -->
<script type="text/javascript">
var authcacheFooter = {"info":{"page_render":600.34,"cache_render":"-1","cache_time":1485569954},"ajax":{"q":"node\/100810"}};
</script>
</body>
</html>
