<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head >
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Why California’s new pork rules could mean big changes for Minnesota hog farmers | MinnPost</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.minnpost.com/_static/??-eJyNj9sOgjAQRH/I0mCMyIPxW0pZYHV7yW6J4e+tkhiIl/C4mTmzM/oeFXpLYwuirYhuUZJuKNibImzY8KQlTQSFQ19kw04viatoBy0aIHDg0+qIZCZgRdAbO23Ds7a8V5ANPj09kcYefQbR+xgkZcI1wDJg1EYE0rzji6w6zhkKfPs3+FVCxPSQiwpwyiNmbZn/27XxzbtgF9ipyMHmuMDKGSQ7oFut+Yi8uHN53J/K6lBX9QNlwKuR' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='minnpost-fonts-css'  href='https://use.typekit.net/cxj7fzg.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.minnpost.com/_static/??/wp-content/themes/minnpost-largo/style.css,/wp-content/plugins/arcads-dfp-acm-provider/assets/css/arcads-dfp-acm-provider-front-end.min.css?m=1628268036' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-2' href='https://www.minnpost.com/wp-content/themes/minnpost-largo/print.css?m=1628174979g' type='text/css' media='print' />
<script type='text/javascript' src='https://www.minnpost.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1s8qLE0tqtQtLUhJLEkt0s+CixjrmekZ6OVm5ullFevok6IzNzO9CCgENMFYzwhqgn2uraGZkYWhuYmluWkWAKGEMFs='></script>
<script id='minnpost-membership-front-end-js-extra'>
var minnpost_membership_data = {"member_level_prefix":"member_","current_user":{"can_access":true},"url_access_level":""};
var minnpost_membership_settings = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.minnpost.com/wp-content/plugins/minnpost-membership/assets/js/minnpost-membership-front-end.min.js?ver=1628174978' id='minnpost-membership-front-end-js'></script>
<script id='minnpost-membership-front-end-js-after'>
jQuery(document).ready(function ($) {
					$('.m-form-membership').minnpostMembership();
					$('.m-form-membership').minnpostTrackSubmit();
					$('.m-form-membership').minnpostAmountSelect();
				});
</script>
<script defer crossorigin="anonymous" integrity="sha384-9/D4ECZvKMVEJ9Bhr3ZnUAF+Ahlagp1cyPC7h5yDlZdXs4DQ/vRftzfd+2uFUuqS" src='https://use.fontawesome.com/releases/v5.15.1/js/all.js' id='font-awesome-official-js'></script>
<script src='https://www.minnpost.com/wp-content/plugins/arcads-dfp-acm-provider/assets/js/arcads.min.js?ver=1628174978' id='arcads-js'></script>
<script id='arcads-js-after'>
			const arcAds = new ArcAds({
				dfp: {
					id: '1035012',
					collapseEmptyDivs: '1',
				}
			});
			

				window.addLazyLoad = function( ad ) {
					return new Promise( function( resolve, reject ) {
						// The 'ad' argument will provide information about the unit
						var this_ad_id = ad.adId;
						var options    = {
						  rootMargin: '300px 0px'
						}
						// If you do not resolve the promise the advertisement will not display
						function handler( entries, observer ) {
						  for ( entry of entries ) {
						    if ( entry.isIntersecting ) {
						      resolve();
						    }
						  }
						}
						let observer = new IntersectionObserver( handler, options );
						observer.observe( document.getElementById( this_ad_id ) );
					});
				}
				
</script>
<link rel="https://api.w.org/" href="https://www.minnpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.minnpost.com/wp-json/wp/v2/posts/2061940" /><link rel="canonical" href="https://www.minnpost.com/economy/2021/08/why-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers/" />
<link rel="alternate" type="application/json+oembed" href="https://www.minnpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minnpost.com%2Feconomy%2F2021%2F08%2Fwhy-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minnpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minnpost.com%2Feconomy%2F2021%2F08%2Fwhy-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Ads: 976620175 --><script async src="https://www.googletagmanager.com/gtag/js?id=AW-976620175"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-976620175'); </script>

<script data-ad-client="ca-pub-1368619780705816" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<link rel="manifest" href="https://www.minnpost.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#801018">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon.ico">
		
				<meta name="apple-mobile-web-app-title" content="MinnPost">
		<meta name="application-name" content="MinnPost">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.minnpost.com"><link rel="https://theeventscalendar.com/" href="https://www.minnpost.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		
		<style>
		#wp-admin-bar-item_unpublishd div, #wpadminbar:not(.mobile) #wp-admin-bar-item_unpublishd:hover div {
			text-transform: uppercase;
			background: #b60;
			color: #fff;
		}
	    </style>		<meta property="og:site_name" content="MinnPost">
		<link rel="shortcut icon" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon.ico?v=1628174979" type="image/x-icon">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon-16x16.png?v=1628174979">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon-32x32.png?v=1628174979">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/apple-touch-icon.png?v=1628174979">
		<link rel="mask-icon" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/safari-pinned-tab.svg?v=1628174979" color="#801018">
		<meta name="msapplication-TileColor" content="#801018">
		<meta name="msapplication-TileImage" content="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/mstile-144x144.png?v=1628174979">
		<meta name="msapplication-config" content="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/browserconfig.xml?v=1628174979">
		<meta name="theme-color" content="#ffffff">
		<link rel="alternate" type="application/rss+xml" title="MinnPost articles | RSS Feed" href="https://www.minnpost.com/feed/">
		<meta property="og:locale" content="en_US">
		<meta property="og:url" content="https://www.minnpost.com/economy/2021/08/why-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers/">
		<meta name="twitter:site" content="@MinnPost" />
					<meta property="og:title" content="Why California’s new pork rules could mean big changes for Minnesota hog farmers | MinnPost">
							<meta name="description" content="Minnesota is the second-largest hog producing state in the nation, and a lot of that meat is sold in California, where voters recently changed the rules on what kind of pork can be sold in the state.">
			<meta property="og:description" content="Minnesota is the second-largest hog producing state in the nation, and a lot of that meat is sold in California, where voters recently changed the rules on what kind of pork can be sold in the state.">
			<meta property="twitter:description" content="Minnesota is the second-largest hog producing state in the nation, and a lot of that meat is sold in California, where voters recently changed the rules on what kind of pork can be sold in the state.">
						<meta property="og:type" content="article">
		<meta property="article:published_time" content="2021-08-06T11:44:16-05:00">
		<meta property="article:modified_time" content="2021-08-06T11:44:16-05:00">
							<meta property="twitter:card" content="summary_large_image">
		
					<meta property="og:image" content="https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm640.jpg">
			
							
		
		
				<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\x2fscript>');</script>
				<link rel="preconnect" href="https://use.typekit.net">
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Begin WP Analytics Tracking Generator analytics.js code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-3385191-1', 'auto' );
	ga( 'require', 'GTM-KRDHJG8' );
			ga( 'set', 'dimension3', '2061940' );
			ga( 'set', 'dimension4', 'Economy' );
			ga( 'set', 'dimension1', 'Not Logged In' );
	ga('send', 'pageview');
</script>
<!-- End WP Analytics Tracking Generator analytics.js code -->
</head>

<body class="post-template-default single single-post postid-2061940 single-format-standard tribe-no-js category-group-news">

	<div class="m-ad-region m-ad-region-leaderboard">
		<div class="o-wrapper">
			<div class="acm-ad ad-leaderboard" id="acm-ad-tag-leaderboard"></div><div><script>arcAds.registerAd({id: 'acm-ad-tag-leaderboard',slotName: 'dfp_default',dimensions: [[970,90],[728,90],[970,250],[300,50],"fluid"],targeting: {"id":"2061940","url_type":"post"},});</script></div>		</div>
	</div>

	<header id="masthead" class="o-header">
		<div class="o-wrapper o-wrapper-site-header">
			<div class="a-site-branding">
		<a class="a-logo a-logo-svg" rel="home" href="https://www.minnpost.com/" title="Return to MinnPost Homepage">
		<picture>
			<source type="image/svg+xml" srcset="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/minnpost-logo.svg">
			<img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo.png" alt="MinnPost">
		</picture>
	</a>
</div><!-- .a-site-branding -->
			
<div class="m-support-cta m-support-cta-top">
	<h2 class="a-support-tagline">Nonprofit, nonpartisan journalism. Supported by&nbsp;readers.</h2>
			<a class="a-button a-support-button a-support-button-with-heart" href="https://www.minnpost.com/support"><i class="fas fa-heart" aria-hidden="true"></i>Donate</a>
	</div>
		</div>
		<div class="o-wrapper o-wrapper-site-navigation">
			<nav id="navigation-primary" class="m-main-navigation">
				<button class="menu-toggle" aria-controls="primary-links" aria-expanded="false">
					<i class="fas fa-bars"></i><span>Menu</span>
				</button>
				<ul hidden id="primary-links" class="m-menu m-menu-primary-links"><li><a href="https://www.minnpost.com">Home</a></li><li class="active-parent "><a href="https://www.minnpost.com/news">News</a></li><li><a href="https://www.minnpost.com/arts-culture">Arts & Culture</a></li><li><a href="https://www.minnpost.com/health">Health</a></li><li><a href="https://www.minnpost.com/opinion">Opinion</a></li></ul><ul id="primary-actions" class="m-menu m-menu-primary-actions"><li class="events" data-menu-item-priority="20"><a href="https://www.minnpost.com/events">Events</a></li><li class="about-us"><a href="https://www.minnpost.com/about"><span class="a-label-xxs">About</span><span class="a-label-xs">About Us</span></a></li><li class="newsletters"><a href="https://www.minnpost.com/newsletters">Newsletters</a></li><li class="search"><a href="/?s="><i title="Search" class="fas fa-search"></i></a><form role="search" method="get" class="m-form m-form-search" action="https://www.minnpost.com/" hidden>
	<fieldset>
		<label class="a-search-label screen-reader-text" for="s">Search MinnPost			<p id="error" role="alert"></p>
		</label>
		<div class="a-input-with-button a-button-sentence">
			<input type="search" class="search-field" placeholder="Search MinnPost" value="" name="s" maxlength="128">
			<input type="submit" class="search-submit" value="Search">
		</div>
	</fieldset>
</form>
</li><li class="your-minnpost-account"><a href="https://www.minnpost.com/user"><i title="Your MinnPost account" class="fas fa-user"></i></a><ul hidden><li class="log-in"><a href="https://www.minnpost.com/user/login/?redirect_to=/economy/2021/08/why-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers/">Log In</a></li><li class="create-account"><a href="https://www.minnpost.com/user/register">Create Account</a></li></ul></li></ul>			</nav><!-- #navigation-primary -->
		</div>
		<div class="o-wrapper o-wrapper-sub-navigation o-wrapper-topics-navigation">
			<a class="a-subnav-label a-topics-label" href="/topics/">Topics</a>
			<div class="m-sub-navigation m-topics">
				<nav id="navigation-topics" class="m-subnav-navigation m-topics-navigation">
					<ul id="topics" class="m-menu m-menu-sub-navigation m-menu-topics"><li><a href="https://www.minnpost.com/tag/covid-19">COVID-19</a></li><li><a href="https://www.minnpost.com/metro">Metro</a></li><li><a href="https://www.minnpost.com/state-government">State Government</a></li><li><a href="https://www.minnpost.com/greater-minnesota">Greater Minnesota</a></li><li><a href="https://www.minnpost.com/national">National</a></li><li><a href="https://www.minnpost.com/education">Education</a></li><li><a href="https://www.minnpost.com/environment">Environment</a></li><li><a href="https://www.minnpost.com/mental-health-addiction">Mental Health &amp; Addiction</a></li><li><a href="https://www.minnpost.com/new-americans">New Americans</a></li><li class="active-parent  current-post-ancestor current-post-parent"><a href="https://www.minnpost.com/economy">Economy</a></li></ul>				</nav><!-- #navigation-topics -->
				<button class="nav-scroller-btn nav-scroller-btn--left" aria-label="Scroll left">
					<i class="fas fa-chevron-left"></i>
				</button>
				<button class="nav-scroller-btn nav-scroller-btn--right" aria-label="Scroll right">
					<i class="fas fa-chevron-right"></i>
				</button>
			</div>
		</div>
	</header><!-- #masthead -->

	
	
	<div id="content" class="o-wrapper o-wrapper-content">

	<div id="primary" class="m-layout-primary">
		<main id="main" class="site-main">
			
<article id="post-2061940" class="m-post m-post-single post-2061940 post type-post status-publish format-standard hentry category-economy">

			<div class="m-post-classification">
							<div class="a-breadcrumbs a-breadcrumbs-news"><div class="a-breadcrumb a-category-group"><a href="https://www.minnpost.com/news/">News</a></div><div class="a-breadcrumb a-category-name"><a href="https://www.minnpost.com/economy/">Economy</a></div></div>								</div>
	
	
	
	<header class="m-entry-header m-entry-header-singular m-entry-header-single">
		<h1 class="a-entry-title">Why California’s new pork rules could mean big changes for Minnesota hog farmers</h1>
			
												<div class="m-entry-excerpt">
						<p>Minnesota is the second-largest hog producing state in the nation, and a lot of that meat is sold in California, where voters recently changed the rules on what kind of pork can be sold in the state.</p>
					</div><!-- .m-entry-excerpt -->
							
							<div class="m-entry-byline">
					By&nbsp;<a href="https://www.minnpost.com/author/greta-kaul/" rel="author" class="a-entry-author">Greta Kaul</a>&nbsp;|&nbsp;<span class="a-entry-author-job-title">Staff Writer</span>				</div>
			
		
	</header><!-- .m-entry-header -->

				<figure class="m-post-image m-post-image-full">
				<img width="940" height="628" src="https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?fit=940%2C628&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="Hogs shown in a barn on a farm in Kenyon, Minnesota." loading="lazy" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=940&amp;strip=all 940w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=768&amp;strip=all 768w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/08/KenyonMNHogFarm940.jpg?fit=940%2C628&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<figcaption>
											<div class="a-media-meta a-media-caption">Hogs shown in a barn on a farm in Kenyon, Minnesota.</div>
																<div class="a-media-meta a-media-credit">REUTERS/Nicholas Pfosi</div>
									</figcaption>
							</figure><!-- .post-image -->
		
		<div class="o-entry">
				<div class="m-entry-meta">
							<time class="a-entry-date published updated" datetime="today">2 hours ago</time>								<ul class="m-entry-share m-entry-share-top">
			<li class="a-share a-share-facebook">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.minnpost.com%2Feconomy%2F2021%2F08%2Fwhy-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers%2F" aria-label="Share this article on Facebook." data-share-action="Facebook">
					<i class="fab fa-facebook-f" aria-hidden="true"></i>
				</a>
			</li>
			<li class="a-share a-share-twitter">
				<a href="https://twitter.com/intent/tweet?via=MinnPost&text=Minnesota is the second-largest hog producing state in the nation, and a lot of that meat is sold in California, where voters recently changed the rules on what kind of pork can be sold in the state.&url=https%3A%2F%2Fwww.minnpost.com%2Feconomy%2F2021%2F08%2Fwhy-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers%2F" aria-label="Share this article on Twitter." data-share-action="Twitter">
					<i class="fab fa-twitter" aria-hidden="true"></i>
				</a>
			</li>
			<li class="a-share a-share-email">
				<a href="mailto:?subject=Why California’s new pork rules could mean big changes for Minnesota hog farmers | MinnPost&body=https%3A%2F%2Fwww.minnpost.com%2Feconomy%2F2021%2F08%2Fwhy-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers%2F" aria-label="Email this article." data-share-action="Email">
					<i class="far fa-envelope" aria-hidden="true"></i>
				</a>
			</li>
			<li class="a-share a-share-print">
				<a href="#" aria-label="Print this article." data-share-action="Print">
					<i class="fas fa-print"></i>
				</a>
			</li>
			<li class="a-share a-share-copy-url">
				<a href="#" aria-label="Copy the article link to your clipboard." data-share-action="Copy" data-tlite="Link copied">
					<i class="fas fa-link"></i>
				</a>
			</li>
												</ul>
				</div><!-- .m-entry-meta -->

		<div class="m-entry-content">
						<p>If you order a pork chop, a side of bacon or tacos al pastor anywhere in the U.S., there’s a decent chance the meat in your meal was raised in Minnesota.</p>
<p>As a state, Minnesota is second only to Iowa in pork production. There are roughly 9.3 million hogs in Minnesota at the time of a <a href="https://www.nass.usda.gov/Quick_Stats/Ag_Overview/stateOverview.php?state=MINNESOTA">2020 U.S. Department of Agriculture survey</a>.</p>
<p>Most of Minnesota’s pork is exported outside the state’s borders, and a lot of it is sold in California, the most populous state in the nation. But California’s rules about what kind of pork can be sold to its supermarkets and restaurants are scheduled to change, requiring that breeding sows be given more space than is typical in the hog industry today. For Minnesota pork producers who want to keep access to the big California market, the new rules may require expensive barn remodeling or new construction — and the need to earn a higher price for their hogs in order to pay for it.</p>
<h4>
<div class="acm-ad-container acm-ad-container-bordered">
<div class="a-text-around-ad a-text-before-ad">
<p>Article continues after advertisement</p>
</div>
<div class="acm-ad ad-x100" id="acm-ad-tag-x100"></div>
</div>
<div><script>arcAds.registerAd({id: 'acm-ad-tag-x100',slotName: 'dfp_default',dimensions: [[300,250],"fluid"],targeting: {"pos":"x100","id":"2061940","url_type":"post"},prerender: window.addLazyLoad,});</script></div>
<p>Prop 12</h4>
<p>In 2018, California voters passed <a href="https://ballotpedia.org/California_Proposition_12,_Farm_Animal_Confinement_Initiative_(2018)">Proposition 12</a> by ballot initiative, with 63 percent of voters favoring the measure. The measure sets requirements for veal, eggs and pork sold in California.</p>
<p>The initiative requires pork sold in California to have been birthed of sows that have at least 24 square feet of space, with enclosures large enough for <a href="https://vig.cdn.sos.ca.gov/2018/general/pdf/prop12-title-summ-analysis.pdf">sows to turn around and extend their limbs in.</a> Those requirements are scheduled to take effect January 1, 2022. (For hens that lay eggs, the measure required at least one square foot of floor space per bird by 2020 and cage-free operations by 2022; veal calves must have 43 square feet of space.)</p>
<p>Animal rights activists say the reforms are an important step in making sure animals raised for food are raised in more humane conditions.</p>
<p>“California’s Proposition 12 ensures that an egg-laying chicken, mother pig or baby veal calf isn’t confined in a cage where they can barely move an inch their entire life,” said  Josh Balk, vice president of farm animal protection at the Humane Society of the United States. “The cramming of farm animals in tiny, barren cages leads to tremendous suffering, increases food safety risks, and brings the threat of diseases that could be transmitted to people. Providing animals more space means that they are at least able to walk around, extend their limbs and engage in basic natural behaviors. It’s a big step in the right direction in addressing the misery animals face in the meat and egg industries.”</p>
<p>Not everyone agrees that the new rules would make life better for pigs.</p>
<p>A report on the economic impact of Prop 12 by Barry Goodwin, a professor at North Carolina State University specializing in agricultural economics, describes the new space requirements as not backed by animal science.</p>
<p>“Mixing animals together, as would be common in many of the conversion scenarios, will induce stress as animals compete for dominance and feed. Animals are likely to fight, therefore causing increases in morbidity and mortality. This in turn will also negatively impact fertility and embryo survival rates,” he writes.</p>
<p>David Preisler, the CEO of the Minnesota Pork Board, agreed that the new rules could actually make things worse for pigs and the people who work with them.</p>
<p>Preisler said sows are kept in a breeding stall for about three weeks after being bred to increase the likelihood of pregnancy and lower the risk of injury.</p>
<div class="acm-ad-container acm-ad-container-bordered">
<div class="a-text-around-ad a-text-before-ad">
<p>Article continues after advertisement</p>
</div>
<div class="acm-ad ad-x101" id="acm-ad-tag-x101"></div>
</div>
<div><script>arcAds.registerAd({id: 'acm-ad-tag-x101',slotName: 'dfp_default',dimensions: [[300,250],"fluid"],targeting: {"pos":"x101","id":"2061940","url_type":"post"},prerender: window.addLazyLoad,});</script></div>
<p>“With the rules that are proposed here we wouldn&#8217;t be able to use those stalls,” he said. He also said if tasks like breeding and vaccination are moved to more open space, people working with the pigs are at more risk of injury.</p>
<p>People who work in and study the pork industry say the measure will have economic effects for both farmers and consumers.</p>
<p>California consumes an estimated 15 percent of the pork produced in the U.S., per industry groups, and produces far less — an estimated 0.12 percent, Goodwin’s analysis found.</p>
<p>The National Pork Producers Council and the American Farm Bureau Federation are fighting Prop 12 in court, <a href="http://nppc.org/wp-content/uploads/2020/10/20191205-NPPC-AFBF-Prop-12-Complaint.pdf">alleging it unconstitutionally</a> &#8220;imposes burdens on interstate commerce that far outweigh any of its benefits.&#8221;</p>
<p>Courts have so-far ruled in favor of Prop 12 proponents, including in an affirmation by a Ninth Circuit panel of judges <a href="https://www.jdsupra.com/legalnews/ninth-circuit-affirms-california-s-8311990/">this week</a>.</p>
<p>Because California makes up such a big share of the country’s market for pork, there is pressure on the pork industry to comply with Prop 12. Pork producers have <a href="https://www.asas.org/taking-stock/blog-post/taking-stock/2021/07/29/nppc-calls-for-delay-for-california-prop-12-implementation">asked California to delay</a> the implementation of Prop 12 to give them time to come into compliance. The National Pork Producers Council has also asked the U.S. Department of Agriculture <a href="https://nppc.org/wp-content/uploads/2021/05/NPPC-Letter-to-Sec.-Vilsack-on-Prop.-12-Background-Study.pdf">for help in bringing farms into compliance.</a></p>
<h4>Minnesota farmers plan changes</h4>
<p>Randy Spronk says part of Spronk Brothers, his family&#8217;s Edgerton, Minnesota hog farm, is being outfitted to comply with California’s Prop 12 rules.</p>
<p>It was financially viable, Spronk said, because a fire took out part of the facility that&#8217;s being rebuilt to comply with the rules. Building new, as opposed to retrofitting an old barn or reducing the number of sows in a pen, is less expensive. The area that&#8217;s being rebuilt had 21 square foot pens previously, Spronk said. Goodwin&#8217;s report says the industry average for pens is between 18 and 20 square feet, and Spronk said some farms keep sows in individual pens that measure 14 square feet and would not comply with Prop 12.</p>
<p>The market has been volatile lately, but Spronk estimated a good farmer might need to make $130 to $140 to break even on a pig, and he estimated pigs will have to sell for an additional $8 to $20 a head to make up for the cost of building, plus the additional heating and cooling that a larger facility will require.</p>
<div class="acm-ad-container acm-ad-container-bordered">
<div class="a-text-around-ad a-text-before-ad">
<p>Article continues after advertisement</p>
</div>
<div class="acm-ad ad-x102" id="acm-ad-tag-x102"></div>
</div>
<div><script>arcAds.registerAd({id: 'acm-ad-tag-x102',slotName: 'dfp_default',dimensions: [[300,250],"fluid"],targeting: {"pos":"x102","id":"2061940","url_type":"post"},prerender: window.addLazyLoad,});</script></div>
<p>Another complication for the pork industry is the supply chain: pigs go to processors to become meat, which is shipped around the country. With Prop 12 in effect, pork from California-standards compliant pigs would need to be separated from non-compliant pork and be sent to the state.</p>
<p>Spronk said he wouldn’t have gone forward with the new barn if he didn’t have a processor committed to buying the pigs at a price that hopefully makes it doable. He’s also hoping that retailers, and in turn, consumers, will be willing to pay higher prices.</p>
<p>If the rule goes into effect as intended on January 1, Goodwin’s report predicts prices for pork products will rise in California, as there won’t be enough supply that meets California’s new requirements to meet demand.</p>
<p>“I think it would be too early to say exactly what it would end up being,” Preisler said, adding he&#8217;s seen estimates of between 30 percent and 50 percent price increases.</p>
<p>Currently, <a href="https://research.rabobank.com/far/en/sectors/animal-protein/us-pork-supply-chain-locked-in-limbo-as-producers-await-legal-ruling.html">Rabobank estimates</a> less than 4 percent of the pork produced in the U.S. complies with California’s new standard.</p>
<p>Goodwin predicts pork prices in the rest of the country could fall in the short run, as non-compliant pork that would have gone to California is sold elsewhere. In the longer term, Goodwin&#8217;s report projects costly conversions for farmers that could prompt wide-ranging impacts on the pork industry.</p>
<p>If three priorities in raising food are ethics, environment and economics, Spronk said he thinks the California rules put too much emphasis on the ethical concerns at the expense of the environmental and economic concerns, given the need to build, heat and cool the new, larger facilities.</p>
<p>“In my mind, everybody talks about sustainability [but] we&#8217;re heading the wrong way,” under California’s new rules, he said.</p>
					</div><!-- .m-entry-content -->
	</div><!-- .o-entry -->

		<aside class="m-author-info m-author-info-excerpt m-author-info-singular m-author-info-single">
		<figure class="a-archive-figure a-author-figure a-author-figure-photo"><div class="a-author-sizes"><img src="https://www.minnpost.com/wp-content/uploads/sites/default/files/imagecache/author_photo/images/author/GretaKaul225.png" alt="" class="jetpack-lazy-image" loading="lazy"></div><figcaption class="a-author-bio"><h3 class="a-author-title"><a href="https://www.minnpost.com/author/greta-kaul/">Greta Kaul</a></h3><p>Greta Kaul is MinnPost&#8217;s data reporter. She can be reached at <a href="mailto:gkaul@minnpost.com" rel="noopener noreferrer">gkaul@minnpost.com</a>.</p>
</figcaption></figure><!-- .author-figure -->	</aside><!-- .m-author-info -->
		
			
	

	<aside class="o-site-message-container wp-message-inserter-message wp-message-inserter-message-post-template-default wp-message-inserter-message-single wp-message-inserter-message-single-post wp-message-inserter-message-postid-2061940 wp-message-inserter-message-single-format-standard wp-message-inserter-message-tribe-no-js wp-message-inserter-message-category-group-news  wp-message-inserter-message-email-form-article-bottom wp-message-inserter-message-region-article_bottom wp-message-inserter-message-id-676523 wp-message-inserter-message-editor wp-message-inserter-message-1">
		
														<div class="m-wp-insert-message-item m-wp-insert-message-editor m-wp-insert-message-item-0">
						<h3>Get MinnPost in your email inbox:</h3>
<form action="https://www.minnpost.com/wp-admin/admin-post.php" method="post" class="m-form m-form-instory m-form-minnpost-form-processor-mailchimp">
	<input type="hidden" name="minnpost_form_processor_mailchimp_nonce" value="e8867199dd">
			<input type="hidden" name="user_id" value="0">
		<input type="hidden" name="first_name" value="">
		<input type="hidden" name="last_name" value="">
				<input type="hidden" name="action" value="newsletter_form">
				<input type="hidden" name="redirect_url" value="https://www.minnpost.com/economy/2021/08/why-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers/">
			<div class="m-form-container">
						<div class="m-message-and-fields">
			<div class="m-form-message m-form-message-ajax m-form-message-ajax-placeholder"></div>			<fieldset>
				<div class="a-input-with-button a-button-sentence">
					<input type="email" name="email" value="" placeholder="Your email address" required>
					<button type="submit" name="subscribe" class="a-button a-button-next a-button-choose">Sign up</button>
				</div>
			</fieldset>
		</div>
			</div>
</form>

<p>You can also <a href="/newsletters/">learn about all our free newsletter options</a>.</p>
											</div>
										</aside>

	
			<aside class="m-related">
					<h3 class="a-related-title a-related-title-automated">
							Read these stories next					</h3>
		<ul class="a-related-list a-related-list-automated">
			
<li>
				<a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/state-government/2021/07/why-senate-republicans-targeted-pollution-control-agency-commissioner-laura-bishop-for-removal/">
				<img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/LauraBishopCleanCars2019_Thumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
						<div class="a-breadcrumbs a-breadcrumbs-news"><div class="a-breadcrumb a-category-group"><a href="https://www.minnpost.com/news/">News</a></div><div class="a-breadcrumb a-category-name"><a href="https://www.minnpost.com/state-government/">State Government</a></div></div>		<header class="m-entry-header">
		<h4 class="a-entry-title"><a href="https://www.minnpost.com/state-government/2021/07/why-senate-republicans-targeted-pollution-control-agency-commissioner-laura-bishop-for-removal/">Why Senate Republicans targeted Pollution Control Agency Commissioner Laura Bishop for removal</a></h4>
									<div class="m-entry-byline">
					By&nbsp;<a href="https://www.minnpost.com/author/walker-orenstein/" rel="author" class="a-entry-author">Walker Orenstein</a>&nbsp;|&nbsp;<span class="a-entry-author-job-title">Staff Writer</span>				</div>
						<div class="m-entry-meta">
									<time class="a-entry-date published updated" datetime="July 7, 2021">July 7, 2021</time>							</div><!-- .m-entry-meta -->
			</header>
</li>

<li>
				<a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/state-government/2021/07/remembering-all-the-issues-that-died-during-this-years-minnesota-legislature/">
				<img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/06/MNHouse061421_Thumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
						<div class="a-breadcrumbs a-breadcrumbs-news"><div class="a-breadcrumb a-category-group"><a href="https://www.minnpost.com/news/">News</a></div><div class="a-breadcrumb a-category-name"><a href="https://www.minnpost.com/state-government/">State Government</a></div></div>		<header class="m-entry-header">
		<h4 class="a-entry-title"><a href="https://www.minnpost.com/state-government/2021/07/remembering-all-the-issues-that-died-during-this-years-minnesota-legislature/">Remembering all the issues that died during this year&#8217;s Minnesota Legislature</a></h4>
									<div class="m-entry-byline">
					By&nbsp;<a href="https://www.minnpost.com/author/peter-callaghan/" rel="author" class="a-entry-author">Peter Callaghan</a>&nbsp;|&nbsp;<span class="a-entry-author-job-title">Staff Writer</span>				</div>
						<div class="m-entry-meta">
									<time class="a-entry-date published updated" datetime="July 1, 2021">July 1, 2021</time>							</div><!-- .m-entry-meta -->
			</header>
</li>

<li>
				<a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/state-government/2021/07/theres-little-evidence-that-film-and-tv-tax-credits-work-why-minnesota-lawmakers-funded-a-new-one-anyway/">
				<img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="photo of camera lens pointed at viewer" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?zoom=2&amp;resize=190%2C125&amp;strip=all 380w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/movie-camera_thumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
						<div class="a-breadcrumbs a-breadcrumbs-news"><div class="a-breadcrumb a-category-group"><a href="https://www.minnpost.com/news/">News</a></div><div class="a-breadcrumb a-category-name"><a href="https://www.minnpost.com/state-government/">State Government</a></div></div>		<header class="m-entry-header">
		<h4 class="a-entry-title"><a href="https://www.minnpost.com/state-government/2021/07/theres-little-evidence-that-film-and-tv-tax-credits-work-why-minnesota-lawmakers-funded-a-new-one-anyway/">There&#8217;s little evidence that film and TV tax credits work. Why Minnesota lawmakers funded a new one anyway.</a></h4>
									<div class="m-entry-byline">
					By&nbsp;<a href="https://www.minnpost.com/author/peter-callaghan/" rel="author" class="a-entry-author">Peter Callaghan</a>&nbsp;|&nbsp;<span class="a-entry-author-job-title">Staff Writer</span>				</div>
						<div class="m-entry-meta">
									<time class="a-entry-date published updated" datetime="July 19, 2021">July 19, 2021</time>							</div><!-- .m-entry-meta -->
			</header>
</li>
		</ul>
										<h3 class="a-related-title a-related-title-category">
					<a href="https://www.minnpost.com/economy/">
						More Economy articles					</a>
				</h3>
											</aside>
	
	<!-- Required values for loading comments via ajax -->
<input type="hidden" name="llc_ajax_url" id="llc_ajax_url" value="https://www.minnpost.com/wp-admin/admin-ajax.php"/>
<input type="hidden" name="llc_post_id" id="llc_post_id" value="2061940"/>
<div id="llc_comments">
	<div >
		<div id="llc-comments-loader" style="display: none;">
			<!-- Filter to disable loader element if not needed -->
							<!-- Filter to change loader element -->
				<img src="https://www.minnpost.com/wp-admin/images/spinner.gif" srcset="https://www.minnpost.com/wp-admin/images/spinner.gif 1x, https://www.minnpost.com/wp-admin/images/spinner-2x.gif 2x,">					</div>
		<!-- Show comments button if "On Click" option is set -->
					<!-- Filter to modify loading button text and button class -->
			<button id="llc_comments_button"
			        class="btn a-button a-button-next a-button-choose a-button-show-comments">Show comments or leave a comment</button>
			</div>
</div>
</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->



<aside id="secondary" class="o-site-sidebar" role="complementary">
	<div class="m-ad-region m-ad-region-sidebar">
		<div class="acm-ad ad-halfpage-default" id="acm-ad-tag-halfpage-default"></div><div><script>arcAds.registerAd({id: 'acm-ad-tag-halfpage-default',slotName: 'dfp_default',dimensions: [[300,600]],targeting: {"id":"2061940","url_type":"post"},});</script></div>	</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x01">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x02">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x03">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x04">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x05">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x06">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x07">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x08">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x09">
							</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x10">
							</div>
											<section id="zoninator-zoneposts-widget-2" class="m-widget m-widget-zone-posts m-widget-zone-posts-with-image"><h3 class="a-widget-title">MinnPost Recommends</h3><div class="m-widget-contents"><ul><li id="post-837162"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/health/2020/03/tracking-the-minnesota-covid-19-numbers/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="illustration of a bar chart" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2020/03/barchart_thumb.png?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/health/2020/03/tracking-the-minnesota-covid-19-numbers/">Tracking the Minnesota COVID-19 numbers</a></h4></header></li><li id="post-2037831"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/greater-minnesota/2021/07/do-your-job-was-line-3-message-from-powerful-minnesota-legislator-a-form-of-intimidation-or-respectful-advocacy/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/Gazelka063021_Thumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/greater-minnesota/2021/07/do-your-job-was-line-3-message-from-powerful-minnesota-legislator-a-form-of-intimidation-or-respectful-advocacy/">&#8216;Do your job&#8217;: Was Line 3 message from powerful Minnesota legislator a form of intimidation — or &#8216;respectful&#8217; advocacy?</a></h4></header></li><li id="post-2057457"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/health/2021/07/minnesotas-air-quality-is-poor-heres-how-to-stay-healthy-on-bad-air-days/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/DowntownMplsWildfireHazeThumbb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/health/2021/07/minnesotas-air-quality-is-poor-heres-how-to-stay-healthy-on-bad-air-days/">Minnesota’s air quality is poor. Here’s how to stay healthy on bad air days.</a></h4></header></li><li id="post-1969663"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/arts-culture/2021/07/popes-not-catholic-what-a-county-level-survey-of-religious-affiliation-tells-us-about-faith-in-minnesota/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="Oak Grove Lutheran Church" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/11/OakGroveLuthChurchThumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/arts-culture/2021/07/popes-not-catholic-what-a-county-level-survey-of-religious-affiliation-tells-us-about-faith-in-minnesota/">Pope’s not Catholic: What a county-level survey of religious affiliation tells us about faith in Minnesota</a></h4></header></li><li id="post-1949174"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/national/2021/07/which-minnesota-restaurants-got-grants-from-the-federal-restaurant-revitalization-fund/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="photo of st. paul&#039;s mickey&#039;s dining car closed down during the pandemic" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/mickeys-dining-car_thumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/national/2021/07/which-minnesota-restaurants-got-grants-from-the-federal-restaurant-revitalization-fund/">Which Minnesota restaurants got grants from the federal Restaurant Revitalization Fund?</a></h4></header></li><li id="post-2023938"><a class="m-post-image m-post-thumbnail m-post-thumbnail-feature-medium" href="https://www.minnpost.com/education/2021/07/what-are-minnesotas-social-studies-standards-and-does-critical-race-theory-have-anything-to-do-with-them/"><img width="190" height="125" src="https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?resize=190%2C125&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="classroom" loading="lazy" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 190px) 100vw, 190px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2021/07/ClassroomTeacherThumb.jpg?resize=190%2C125&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><header class="m-entry-header"><h4 class="a-entry-title"><a href="https://www.minnpost.com/education/2021/07/what-are-minnesotas-social-studies-standards-and-does-critical-race-theory-have-anything-to-do-with-them/">What are Minnesota&#8217;s social studies standards — and does critical race theory have anything to do with them?</a></h4></header></li></ul></div></section>		<section id="most-commented-widget-2" class="m-widget m-widget-most-commented"><h3 class="a-widget-title">Most Commented Stories</h3><p>This list spans the last seven days.</p>
<div class="m-widget-contents"><ol><li><a href="https://www.minnpost.com/eric-black-ink/2021/08/stefanik-surely-knows-more-than-her-socialist-healthcare-schemes-tweet-suggests/">Stefanik surely knows more than her 'Socialist healthcare schemes' tweet suggests</a></li><li><a href="https://www.minnpost.com/health/2021/08/on-digesting-the-latest-pandemic-news-and-the-perils-of-nuanced-public-health-messaging/">On digesting the latest pandemic news — and the perils of nuanced public health messaging</a></li><li><a href="https://www.minnpost.com/community-voices/2021/08/safety-not-fear-working-for-a-new-approach-to-public-safety/">Safety Not Fear: Working for a new approach to public safety</a></li><li><a href="https://www.minnpost.com/eric-black-ink/2021/08/trumpism-as-a-lethal-lost-cause/">Trumpism as a 'lethal Lost Cause'</a></li><li><a href="https://www.minnpost.com/eric-black-ink/2021/08/trump-fundraising-is-endless-but-for-what/">Trump fundraising is endless. But for what?</a></li></ol></div></section>	</aside><!-- #secondary -->

	</div>

	<footer id="site-footer" class="o-footer">

		<div class="o-wrapper o-wrapper-site-footer">

			<aside class="o-footer-hat">
				<section id="custom_html-65" class="m-widget m-widget-text m-widget-custom-html m-widget-sponsor-list"><h3 class="a-widget-title">Thanks to our major sponsors</h3><div class="m-widget-contents m-textwidget m-custom-html-widget"><ul class="a-sponsor-list a-sponsor-list-"><li class="a-sponsor"><a href="https://greatriverenergy.com/"><figure><img width="130" height="60" src="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?fit=130%2C60&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="Great River Energy logo" loading="lazy" location="sponsorlist" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=136&amp;strip=all 136w, https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?fit=130%2C60&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a><div class="a-sponsor-content"></div></li><li class="a-sponsor"><a href="http://www.ucare.org"><figure><img width="130" height="35" src="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?fit=130%2C35&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="UCare logo" loading="lazy" location="sponsorlist" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=150&amp;strip=all 150w, https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?fit=130%2C35&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a><div class="a-sponsor-content"></div></li><li class="a-sponsor"><a href="https://ottobremer.org/"><figure><img width="130" height="43" src="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?fit=130%2C43&amp;strip=all" class="jetpack-lazy-image jetpack-lazy-image" alt="Otto Bremer Trust logo" loading="lazy" location="sponsorlist" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=150&amp;strip=all 150w, https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?fit=130%2C43&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a><div class="a-sponsor-content"></div></li></ul><h3 class="a-heading-donor-thanks">Additional thanks to our <a href="/major-supporters/">top philanthropic supporters</a>.</h3></div></section>
<section id="custom_html-70" class="m-widget m-widget-text m-widget-custom-html m-widget-site-branding"><div class="m-widget-contents m-textwidget m-custom-html-widget"><div class="a-site-branding">
	<a class="a-logo a-logo-svg" rel="home" href="https://www.minnpost.com/" title="MinnPost">
		<picture>
			<source type="image/svg+xml" srcset="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/minnpost-logo.svg">
			<img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo-bw.png" alt="MinnPost" data-lazy-src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo-bw.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo-bw.png" alt="MinnPost"></noscript>
		</source></picture>
	</a>
</div><!-- .a-site-branding -->
<p class="a-tagline-bottom">is a 501(c)(3) nonprofit newsroom</p></div></section>
				
<section class="m-support-cta m-support-cta-bottom">
				<header class="m-membership-intro m-membership-support-intro">
			<h1 class="a-standalone-title">Support MinnPost’s nonprofit journalism</h1>
		</header>
		<form action="https://support.minnpost.com/give/" method="get" class="m-form m-form-membership m-form-membership-support">
					<p><span style="font-weight: 400;">Member donations are crucial to the work of our nonprofit newsroom. Our reporters are only able to do their work thanks to support at all levels.</span></p>
				<section class="m-membership-fast-select">
			<fieldset>
				<div class="m-form-item-wrap">
										<div class="m-amount-group">
						<label for="amount" class="a-fast-select-currency">&dollar;</label>
						<div id="amount-item" class="m-form-item">
														<input id="amount" min="1" name="amount" value="15" type="number">
						</div>
					</div>
																<div class="m-form-radios">
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="monthly" checked id="frequencies-1">
									<label for="frequencies-1" class="a-frequency-option">Monthly</label>
								</div>
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="yearly" id="frequencies-2">
									<label for="frequencies-2" class="a-frequency-option">Yearly</label>
								</div>
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="one-time" id="frequencies-3">
									<label for="frequencies-3" class="a-frequency-option">One Time</label>
								</div>
													</div>
									</div>
			</fieldset>
		</section>

		<div class="m-form-actions m-membership-form-actions">
			<button type="submit" name="give" class="a-button">Donate</button>
		</div>

	</form>

</section>
			</aside>

			<aside class="o-footer-links">
				<nav id="footer-primary" class="m-secondary-navigation">
					<ul id="footer-primary-links" class="menu"><li><a href="https://www.minnpost.com/about">About Us</a></li><li><a href="https://www.minnpost.com/careers">Careers</a></li><li><a href="https://www.minnpost.com/advertise">Advertise</a></li><li><a href="https://www.minnpost.com/support">Membership</a></li><li><a href="https://www.minnpost.com/help">Help</a></li><li><a href="https://www.minnpost.com/contact-us">Contact</a></li><li><a href="https://www.minnpost.com/minnpost-code-of-ethics">Code of Ethics</a></li><li><a href="https://www.minnpost.com/terms-of-use">Terms of Use</a></li><li><a href="https://www.minnpost.com/privacy">Privacy Policy</a></li></ul>				</nav><!-- #footer-primary -->

				<nav id="footer-network" class="m-secondary-navigation">
					<ul id="minnpost-network" class="menu"><li><a href="https://twitter.com/MinnPost"><i title="Twitter" class="fab fa-twitter-square"></i></a></li><li><a href="https://www.facebook.com/MinnPost"><i title="Facebook" class="fab fa-facebook-square"></i></a></li><li><a href="https://www.instagram.com/MinnPost"><i title="Instagram" class="fab fa-instagram-square"></i></a></li><li><a href="https://www.minnpost.com/rss-feed-list"><i title="RSS Feeds List" class="fas fa-rss-square"></i></a></li></ul>				</nav><!-- #footer-network -->

									<p class="a-footer-message">MinnPost | P.O. Box 18438 | Minneapolis, MN 55418 | <a href="tel:612.455.6950">612.455.6950</a></p>
				
			</aside>

			<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.minnpost.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://www.minnpost.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress VIP" /></a>
		</div>
	</footer>

<script>
/* <![CDATA[ */
var google_conversion_id = 1002275927;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1002275927/?value=0&guid=ON&script=0"></div>
</noscript>

<!-- Quantcast Tag -->
<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-ddPr1r_sBVpOs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-ddPr1r_sBVpOs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!--
Start Here
Tag: MinnPost - Audience
URL: https://www.minnpost.com/
-->
<script>
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<div style="display:none;"><img src="https://ad.doubleclick.net/ddm/activity/src=9728734;type=invmedia;cat=minnp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=' + a + '?" width="1" height="1" alt=""/></div>');
</script>
<noscript>
<div style="display:inline;"><img src="https://ad.doubleclick.net/ddm/activity/src=9728734;type=invmedia;cat=minnp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/></div>
</noscript>
<!-- End of Part A: Please do not remove -->
<script src="//action.dstillery.com/orbserv/nsjs?adv=cl1027077&ns=4004&nc=MNP-001&ncv=20&dstOrderId=[OrderId]&dstOrderAmount=[OrderAmount]"></script>
<!-- End of Part B: Please do not remove -->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div class="o-republication-tracker-tool-modal" id="republication-tracker-tool-modal" style="display:none;" data-postid="2061940" data-pluginsdir="https://www.minnpost.com/wp-content/plugins">
			
<div id="republication-tracker-tool-modal-content" style="display:none;">
	<a href="#" class="a-close-button republication-tracker-tool-close"><i class="fas fa-times"></i></a>
	<div class="m-republication-info">
	</div>
	<header class="m-entry-header m-republication-entry-header">
		<h1 class="a-entry-title">Republish this article</h1>
	</header>
	<div class="m-entry-content m-republication-entry-content">
		<p>* Please read before republishing *</p>
<p>We’re happy to make this story available to republish for free under an <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/">Attribution-NonCommercial-NoDerivatives Creative Commons license</a> as long as you follow our <a href="/republication-policy/">republishing guidelines</a>. See our full republication guidelines for more information.</p>
<p>To republish, copy the HTML at right, which includes our tracking pixel, all paragraph styles and hyperlinks, the author byline and credit to MinnPost.</p>
<p>If you have questions, email <a href="mailto:editors@minnpost.com">editors@minnpost.com</a>.</p>
<p>— The Editors</p>
	</div>
	<div class="m-republication-article-info">
		<h1>Why California’s new pork rules could mean big changes for Minnesota hog farmers</h1>
<p class="a-entry-byline">By&nbsp;<span class="a-entry-author">Greta Kaul</span>&nbsp;|&nbsp;<span class="a-entry-author-job-title">Staff Writer</span></p>
<p class="a-entry-date">2 hours ago</p>
		<textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Why California’s new pork rules could mean big changes for Minnesota hog farmers&lt;/h1&gt;
&lt;p class=&quot;a-entry-byline&quot;&gt;By&nbsp;&lt;span class=&quot;a-entry-author&quot;&gt;Greta Kaul&lt;/span&gt;&nbsp;|&nbsp;&lt;span class=&quot;a-entry-author-job-title&quot;&gt;Staff Writer&lt;/span&gt;&lt;/p&gt;
&lt;p class=&quot;a-entry-date&quot;&gt;2 hours ago&lt;/p&gt;
 &lt;p&gt;If you order a pork chop, a side of bacon or tacos al pastor anywhere in the U.S., there’s a decent chance the meat in your meal was raised in Minnesota.&lt;/p&gt;
&lt;p&gt;As a state, Minnesota is second only to Iowa in pork production. There are roughly 9.3 million hogs in Minnesota at the time of a &lt;a href="https://www.nass.usda.gov/Quick_Stats/Ag_Overview/stateOverview.php?state=MINNESOTA"&gt;2020 U.S. Department of Agriculture survey&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Most of Minnesota’s pork is exported outside the state’s borders, and a lot of it is sold in California, the most populous state in the nation. But California’s rules about what kind of pork can be sold to its supermarkets and restaurants are scheduled to change, requiring that breeding sows be given more space than is typical in the hog industry today. For Minnesota pork producers who want to keep access to the big California market, the new rules may require expensive barn remodeling or new construction — and the need to earn a higher price for their hogs in order to pay for it.&lt;/p&gt;
&lt;h4&gt;Prop 12&lt;/h4&gt;
&lt;p&gt;In 2018, California voters passed &lt;a href="https://ballotpedia.org/California_Proposition_12,_Farm_Animal_Confinement_Initiative_(2018)"&gt;Proposition 12&lt;/a&gt; by ballot initiative, with 63 percent of voters favoring the measure. The measure sets requirements for veal, eggs and pork sold in California.&lt;/p&gt;
&lt;p&gt;The initiative requires pork sold in California to have been birthed of sows that have at least 24 square feet of space, with enclosures large enough for &lt;a href="https://vig.cdn.sos.ca.gov/2018/general/pdf/prop12-title-summ-analysis.pdf"&gt;sows to turn around and extend their limbs in.&lt;/a&gt; Those requirements are scheduled to take effect January 1, 2022. (For hens that lay eggs, the measure required at least one square foot of floor space per bird by 2020 and cage-free operations by 2022; veal calves must have 43 square feet of space.)&lt;/p&gt;
&lt;p&gt;Animal rights activists say the reforms are an important step in making sure animals raised for food are raised in more humane conditions.&lt;/p&gt;
&lt;p&gt;“California’s Proposition 12 ensures that an egg-laying chicken, mother pig or baby veal calf isn’t confined in a cage where they can barely move an inch their entire life,” said  Josh Balk, vice president of farm animal protection at the Humane Society of the United States. “The cramming of farm animals in tiny, barren cages leads to tremendous suffering, increases food safety risks, and brings the threat of diseases that could be transmitted to people. Providing animals more space means that they are at least able to walk around, extend their limbs and engage in basic natural behaviors. It’s a big step in the right direction in addressing the misery animals face in the meat and egg industries.”&lt;/p&gt;
&lt;p&gt;Not everyone agrees that the new rules would make life better for pigs.&lt;/p&gt;
&lt;p&gt;A report on the economic impact of Prop 12 by Barry Goodwin, a professor at North Carolina State University specializing in agricultural economics, describes the new space requirements as not backed by animal science.&lt;/p&gt;
&lt;p&gt;“Mixing animals together, as would be common in many of the conversion scenarios, will induce stress as animals compete for dominance and feed. Animals are likely to fight, therefore causing increases in morbidity and mortality. This in turn will also negatively impact fertility and embryo survival rates,” he writes.&lt;/p&gt;
&lt;p&gt;David Preisler, the CEO of the Minnesota Pork Board, agreed that the new rules could actually make things worse for pigs and the people who work with them.&lt;/p&gt;
&lt;p&gt;Preisler said sows are kept in a breeding stall for about three weeks after being bred to increase the likelihood of pregnancy and lower the risk of injury.&lt;/p&gt;
&lt;p&gt;“With the rules that are proposed here we wouldn't be able to use those stalls,” he said. He also said if tasks like breeding and vaccination are moved to more open space, people working with the pigs are at more risk of injury.&lt;/p&gt;
&lt;p&gt;People who work in and study the pork industry say the measure will have economic effects for both farmers and consumers.&lt;/p&gt;
&lt;p&gt;California consumes an estimated 15 percent of the pork produced in the U.S., per industry groups, and produces far less — an estimated 0.12 percent, Goodwin’s analysis found.&lt;/p&gt;
&lt;p&gt;The National Pork Producers Council and the American Farm Bureau Federation are fighting Prop 12 in court, &lt;a href="http://nppc.org/wp-content/uploads/2020/10/20191205-NPPC-AFBF-Prop-12-Complaint.pdf"&gt;alleging it unconstitutionally&lt;/a&gt; "imposes burdens on interstate commerce that far outweigh any of its benefits."&lt;/p&gt;
&lt;p&gt;Courts have so-far ruled in favor of Prop 12 proponents, including in an affirmation by a Ninth Circuit panel of judges &lt;a href="https://www.jdsupra.com/legalnews/ninth-circuit-affirms-california-s-8311990/"&gt;this week&lt;/a&gt;.&lt;/p&gt;
&lt;p&gt;Because California makes up such a big share of the country’s market for pork, there is pressure on the pork industry to comply with Prop 12. Pork producers have &lt;a href="https://www.asas.org/taking-stock/blog-post/taking-stock/2021/07/29/nppc-calls-for-delay-for-california-prop-12-implementation"&gt;asked California to delay&lt;/a&gt; the implementation of Prop 12 to give them time to come into compliance. The National Pork Producers Council has also asked the U.S. Department of Agriculture &lt;a href="https://nppc.org/wp-content/uploads/2021/05/NPPC-Letter-to-Sec.-Vilsack-on-Prop.-12-Background-Study.pdf"&gt;for help in bringing farms into compliance.&lt;/a&gt;&lt;/p&gt;
&lt;h4&gt;Minnesota farmers plan changes&lt;/h4&gt;
&lt;p&gt;Randy Spronk says part of Spronk Brothers, his family's Edgerton, Minnesota hog farm, is being outfitted to comply with California’s Prop 12 rules.&lt;/p&gt;
&lt;p&gt;It was financially viable, Spronk said, because a fire took out part of the facility that's being rebuilt to comply with the rules. Building new, as opposed to retrofitting an old barn or reducing the number of sows in a pen, is less expensive. The area that's being rebuilt had 21 square foot pens previously, Spronk said. Goodwin's report says the industry average for pens is between 18 and 20 square feet, and Spronk said some farms keep sows in individual pens that measure 14 square feet and would not comply with Prop 12.&lt;/p&gt;
&lt;p&gt;The market has been volatile lately, but Spronk estimated a good farmer might need to make $130 to $140 to break even on a pig, and he estimated pigs will have to sell for an additional $8 to $20 a head to make up for the cost of building, plus the additional heating and cooling that a larger facility will require.&lt;/p&gt;
&lt;p&gt;Another complication for the pork industry is the supply chain: pigs go to processors to become meat, which is shipped around the country. With Prop 12 in effect, pork from California-standards compliant pigs would need to be separated from non-compliant pork and be sent to the state.&lt;/p&gt;
&lt;p&gt;Spronk said he wouldn’t have gone forward with the new barn if he didn’t have a processor committed to buying the pigs at a price that hopefully makes it doable. He’s also hoping that retailers, and in turn, consumers, will be willing to pay higher prices.&lt;/p&gt;
&lt;p&gt;If the rule goes into effect as intended on January 1, Goodwin’s report predicts prices for pork products will rise in California, as there won’t be enough supply that meets California’s new requirements to meet demand.&lt;/p&gt;
&lt;p&gt;“I think it would be too early to say exactly what it would end up being,” Preisler said, adding he's seen estimates of between 30 percent and 50 percent price increases.&lt;/p&gt;
&lt;p&gt;Currently, &lt;a href="https://research.rabobank.com/far/en/sectors/animal-protein/us-pork-supply-chain-locked-in-limbo-as-producers-await-legal-ruling.html"&gt;Rabobank estimates&lt;/a&gt; less than 4 percent of the pork produced in the U.S. complies with California’s new standard.&lt;/p&gt;
&lt;p&gt;Goodwin predicts pork prices in the rest of the country could fall in the short run, as non-compliant pork that would have gone to California is sold elsewhere. In the longer term, Goodwin's report projects costly conversions for farmers that could prompt wide-ranging impacts on the pork industry.&lt;/p&gt;
&lt;p&gt;If three priorities in raising food are ethics, environment and economics, Spronk said he thinks the California rules put too much emphasis on the ethical concerns at the expense of the environmental and economic concerns, given the need to build, heat and cool the new, larger facilities.&lt;/p&gt;
&lt;p&gt;“In my mind, everybody talks about sustainability  we're heading the wrong way,” under California’s new rules, he said.&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://www.minnpost.com/economy/2021/08/why-californias-new-pork-rules-could-mean-big-changes-for-minnesota-hog-farmers/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://www.minnpost.com&quot;&gt;MinnPost&lt;/a&gt; and is republished here under a Creative Commons license.<img id="republication-tracker-tool-source" src="https://www.minnpost.com/?republication-pixel=true&amp;post=2061940&amp;ga=UA-3385191-1" style="max-width:200px"></p>
</textarea>		<button class="a-button" onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">
			Copy HTML		</button>
	</div>
</div>
		</div>
		
<!-- Schema & Structured Data For WP v1.9.82.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.minnpost.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script id='wp-analytics-tracking-generator-front-end-js-extra'>
var analytics_tracking_settings = {"analytics_type":"analyticsjs","scroll":{"enabled":true,"minimum_height":0,"percentage":"true","user_timing":"true","pixel_depth":"true","non_interaction":"true","scroll_elements":".ad-middle, .ad-x100, .ad-x101, .m-form-instory, #comments, #footer, .ad-middle3, .ad-right1, .ad-bottomright, .ad-x01, .ad-x02, .ad-x03, .ad-x04, .ad-x05, .ad-x06, .ad-x07, .ad-x08, .ad-x09, .ad-x10"},"special":{"enabled":true,"download_regex":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"fragment":{"enabled":true},"form_submissions":{"enabled":true},"track_adblocker":{"enabled":true}};
</script>
<script id='minnpost-form-processor-mailchimp-front-end-js-extra'>
var params = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php","gtag_sendto":"AW-976620175\/jqCyCL7atXkQj5XY0QM"};
</script>
<script id='minnpost-js-extra'>
var params = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='lazy-load-for-comments-js-extra'>
var llcstrings = {"loading_error":"Error occurred while loading comments. Please reload this page."};
</script>
<script type='text/javascript' src='https://www.minnpost.com/_static/??-eJy1ktFSwyAQRX9IQuM41j44fkqHkG2yKbAMLO3Ur3fTJhoda/viU4AL597djT5GZSkwBNa+qOhKhyHrATgau1f1qlrpLQarm4Ku1bEnpjB9Ko+hGvKDXjBmgByZYNyJ0WbFSVgYOtVBgGSYkjY5A4vPzZtqlwStILQ37DzkbDpQsoXEkKZavjtduXSfiUghUma1o+RVTGSFJgm9QWd79HHhdRcwQSyNQ2sYKVxql0hM5GbSEdsO+Od77kEK+crjTOpoYT4Lv3lfG/JBso5zKUzesAzjU3bm/aTQS9uybjGzRiGlDPacmhrp5AHSP/gsDma6/ImutDCPE3wDf3b4jHBk2nFmonovataXto8Q5+zWyno/Ud78a/38+FKvnzbrzfABNAEsKQ=='></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'150509612',post:'2061940',tz:'-5',srv:'www.minnpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '150509612', '2061940' ]);
</script>

</body>
</html>




	<aside class="o-site-message-container wp-message-inserter-message wp-message-inserter-message-post-template-default wp-message-inserter-message-single wp-message-inserter-message-single-post wp-message-inserter-message-postid-2061940 wp-message-inserter-message-single-format-standard wp-message-inserter-message-tribe-no-js wp-message-inserter-message-category-group-news  wp-message-inserter-message-general-membership-toaster-6 wp-message-inserter-message-region-popup wp-message-inserter-message-id-823061 wp-message-inserter-message-banner wp-message-inserter-message-0" data-close-time-days="5">
		
			
			<div class="m-wp-insert-message-item m-wp-insert-message-item-0 m-wp-insert-message-item-banner" style="background: linear-gradient(
				#cd212a,
				#cd212a
			);color: #ffffff;max-width:100%;">

									<!-- Dual Col -->
					<div class="dual-wrap ">
						
						<div class="col col-text">
							
	<h3>This article isn't free.</h3>
		<p>Independent, in-depth journalism costs money to produce. MinnPost's nonprofit reporting is available paywall-free thanks to the financial support of loyal readers like you. <strong>Will you make a tax-deductible donation today?</strong></p>
													</div>
						<div class="col col-button">
															
				<a class="a-button" style="background: #ffa500;color: #194052;" href="https://www.minnpost.com/support?campaign=7014p000000qOvaAAE&source=4">
							<i class="fas fa-heart" aria-hidden="true"></i>
										DONATE NOW					</a>
															
						</div>
					</div>
				
													<a href="#" class="sm-close-btn" aria-label="Close"><i class="far fa-times-circle" aria-hidden="true"></i></a>
							</div>
			</aside>
