<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head >
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Why the Minnesota Court of Appeals&#8217; PolyMet decision is so significant | MinnPost</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.minnpost.com/_static/??-eJylkdFOwzAMRX8IzxoTmnhAfArKEq8Nc+LITkH9ewwUiUpjqsSb4+scX9v43iBK7VQ7Np6GXA37SEBvnjGIgammoBilFKloGlHJZNJIhtFsEcAuxNSl7kquO8/f4X/BXYR7bitgrpGntBSkbB1PLPECnE8adEbrM9NNC67VJtahUDmR2pgbBjPq38wrMpzVGeBut4HPogWais9holBC5jjmsmpzG1km+KG+Um8hXrBImtjntjEopZDS/BXmOmz5/eJ7Q5OYAwPLILZ6bPXwaXyJ/zhI8H054DrRj1/o15446CDLxbz2uTztH47H+/3h8Hj8ACaH+uQ=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-0' href='https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/css/popups.css?m=1577213397g' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css-0' href='https://www.minnpost.com/wp-content/themes/minnpost-largo/print.css?m=1577213397g' type='text/css' media='print' />
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener('load', function() {
									navigator.serviceWorker.register(
						"https:\/\/www.minnpost.com\/?wp_service_worker=1",
						{"scope":"\/"}					);
							} );
		}
	</script>
	<script type='text/javascript' src='https://www.minnpost.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1s8qLE0tqtQtLUhJLEkt0s+CixjrmegZ6uVm5ullFevok6IzNzO9CCgENMEACCEm2OfaGpqamxsZGhtbmmQBAKCZME0='></script>
<script>
var minnpost_membership_data = {"member_level_prefix":"member_","current_user":{"can_access":true},"url_access_level":""};
var minnpost_membership_settings = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.minnpost.com/wp-content/plugins/minnpost-membership/assets/js/minnpost-membership-front-end.js?ver=1577213396'></script>
<script>
jQuery(document).ready(function ($) {
					$('.m-form-membership').minnpostMembership();
					$('.m-form-membership').minnpostTrackSubmit();
					$('.m-form-membership').minnpostAmountSelect();
				});
</script>
<script type='text/javascript' src='https://www.minnpost.com/_static/??/wp-content/themes/minnpost-largo/assets/js/modernizr-custom.min.js,/wp-content/plugins/arcads-dfp-acm-provider/assets/js/intersection-observer.min.js?m=1577213397j'></script>
<script src='https://www.minnpost.com/wp-content/plugins/arcads-dfp-acm-provider/assets/js/arcads.min.js?ver=1577213396'></script>
<script>
			const arcAds = new ArcAds({
				dfp: {
					id: '1035012',
					collapseEmptyDivs: '1',
				}
			});
			

				window.addLazyLoad = function( ad ) {
					return new Promise( function( resolve, reject ) {
						// The 'ad' argument will provide information about the unit
						var this_ad_id = ad.adId;
						var options    = {
						  rootMargin: '300px 0px'
						}
						// If you do not resolve the promise the advertisement will not display
						function handler( entries, observer ) {
						  for ( entry of entries ) {
						    if ( entry.isIntersecting ) {
						      resolve();
						    }
						  }
						}
						let observer = new IntersectionObserver( handler, options );
						observer.observe( document.getElementById( this_ad_id ) );
					});
				}
				
</script>
<link rel='https://api.w.org/' href='https://www.minnpost.com/wp-json/' />
<link rel="canonical" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/" />
<link rel="alternate" type="application/json+oembed" href="https://www.minnpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minnpost.com%2Fenvironment%2F2020%2F01%2Fwhy-the-minnesota-court-of-appeals-polymet-decision-is-so-significant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.minnpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minnpost.com%2Fenvironment%2F2020%2F01%2Fwhy-the-minnesota-court-of-appeals-polymet-decision-is-so-significant%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Global site tag (gtag.js) - Google Ads: 976620175 --><script async src="https://www.googletagmanager.com/gtag/js?id=AW-976620175"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-976620175'); </script>		<link rel="manifest" href="https://www.minnpost.com/wp-json/app/v1/web-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.minnpost.com"><link rel="https://theeventscalendar.com/" href="https://www.minnpost.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<style>
		#wp-admin-bar-item_unpublishd div, #wpadminbar:not(.mobile) #wp-admin-bar-item_unpublishd:hover div {
			text-transform: uppercase;
			background: #b60;
			color: #fff;
		}
	    </style>		<meta property="og:site_name" content="MinnPost">
		<link rel="shortcut icon" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon.ico" type="image/x-icon">

		<link rel="icon" type="image/png" sizes="16x16" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/favicon-32x32.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/icon-76x76.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/icon-120x120.png">
		<link rel="icon" sizes="128x128" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/icon-128x128.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/apple-touch-icon.png">
		<link rel="icon" sizes="192x192" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/icon-192x192.png">

		<link rel="mask-icon" href="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/mp.svg" color="#5bbad5">
		<meta name="msapplication-TileColor" content="#da532c">
		<meta name="msapplication-TileImage" content="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/app-icons/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">

		<link rel="alternate" type="application/rss+xml" title="MinnPost articles | RSS Feed" href="https://www.minnpost.com/feed/">
		<meta property="og:locale" content="en_US">
		<meta property="og:url" content="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">
		<meta name="twitter:site" content="@MinnPost" />
					<meta property="og:title" content="Why the Minnesota Court of Appeals&#8217; PolyMet decision is so significant | MinnPost">
							<meta name="description" content="The court&#039;s decision is a setback for the proposed copper-nickel mine near Hoyt Lakes, but it&#039;s far from the only potential problem. PolyMet is facing additional litigation, including a case over a water permit that will go before a district court next week. ">
			<meta property="og:description" content="The court&#039;s decision is a setback for the proposed copper-nickel mine near Hoyt Lakes, but it&#039;s far from the only potential problem. PolyMet is facing additional litigation, including a case over a water permit that will go before a district court next week. ">
			<meta property="twitter:description" content="The court's decision is a setback for the proposed copper-nickel mine near Hoyt Lakes, but it's far from the only potential problem. PolyMet is facing additional litigation, including a case over a water permit that will go before a district court next week. ">
						<meta property="og:type" content="article">
		<meta property="article:published_time" content="2020-01-14T10:21:55-06:00">
		<meta property="article:modified_time" content="2020-01-14T11:27:58-06:00">
							<meta property="twitter:card" content="summary_large_image">
							<meta property="og:image" content="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg">
			<meta property="twitter:image" content="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg">
							<meta property="og:image" content="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacilityThumb.jpg">
		
																	<meta property="og:image" content="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png">
									<meta property="og:image" content="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png">
									
		
							
		
		
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<!-- Begin WP Analytics Tracking Generator analytics.js code -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga( 'create', 'UA-3385191-1', 'auto' );
	ga( 'require', '' );
			ga( 'set', 'dimension3', '738542' );
			ga( 'set', 'dimension4', 'Environment' );
			ga( 'set', 'dimension1', 'Not Logged In' );
	ga('send', 'pageview');
</script>
<!-- End WP Analytics Tracking Generator analytics.js code -->
</head>

<body class="post-template-default single single-post postid-738542 single-format-standard tribe-no-js tribe-bar-is-disabled">

	<div class="m-ad-region m-ad-region-leaderboard">
		<div class="o-wrapper">
			<div class="acm-ad ad-leaderboard" id="acm-ad-tag-leaderboard"></div>
			<script>
				arcAds.registerAd({
					id: 'acm-ad-tag-leaderboard',
					slotName: 'dfp_default',
					dimensions: [[728,90],[970,90],[300,50]],targeting: {"id":"738542","url_type":"post"},
				});
			</script>
					</div>
	</div>

	<header id="masthead" class="o-header">
		<div class="o-wrapper o-wrapper-site-header">
			<div class="a-site-branding">
		<a class="a-logo a-logo-svg" rel="home" href="https://www.minnpost.com/" title="Return to MinnPost Homepage">
		<picture>
			<source type="image/svg+xml" srcset="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/minnpost-logo.svg">
			<img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo.png" alt="MinnPost">
		</picture>
	</a>
</div><!-- .a-site-branding -->
			
<div class="m-support-cta m-support-cta-top">
	<h2 class="a-support-tagline">Nonprofit, nonpartisan journalism. Supported by&nbsp;readers.</h2>
			<a class="a-support-button a-support-button-with-heart" href="https://www.minnpost.com/support"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" role="img" title="Heart" class="icon icon-heart" viewBox="0 0 32 28" data-reactid="190"><path d="M16 5s-.516-1.531-1.49-2.51c-1.534-1.542-3.663-2.49-6.01-2.49s-4.472.951-6.01 2.49c-1.539 1.538-2.49 3.663-2.49 6.01s.951 4.472 2.49 6.01l13.51 13.49 13.51-13.49c1.539-1.538 2.49-3.663 2.49-6.01s-.951-4.472-2.49-6.01c-1.538-1.538-3.663-2.49-6.01-2.49s-4.476.948-6.01 2.49c-.974.979-1.49 2.51-1.49 2.51z" data-reactid="191"></path></svg>Donate</a>
	</div>
		</div>
		<div class="o-wrapper o-wrapper-site-navigation">
			<nav id="navigation-primary" class="m-main-navigation">
				<button class="menu-toggle" aria-controls="primary-links" aria-expanded="false">
					<span>Menu</span>
				</button>
				<ul id="primary-links" class="menu"><li class="home"><a href="https://www.minnpost.com">Home</a></li><li class=" current-post-ancestor current-post-parent"><a href="https://www.minnpost.com/politics-policy">Politics & Policy</a></li><li><a href="https://www.minnpost.com/health">Health</a></li><li><a href="https://www.minnpost.com/education">Education</a></li><li class="active-parent  current-post-ancestor current-post-parent"><a href="https://www.minnpost.com/environment">Environment</a></li><li><a href="https://www.minnpost.com/arts-culture">Arts & Culture</a></li><li><a href="https://www.minnpost.com/economy">Economy</a></li><li><a href="https://www.minnpost.com/perspectives">Perspectives</a></li><li><a href="https://www.minnpost.com/newsletters">Newsletters</a></li><li><a href="/events">Events</a></li><li><a href="https://www.minnpost.com/about">About Us</a></li><li class="search"><a href="/?s=">Search</a><form role="search" method="get" class="search-form" action="https://www.minnpost.com/">
	<fieldset>
		<div class="a-input-with-button a-button-sentence">
			<input type="search" class="search-field" placeholder="Search MinnPost" value="" name="s" maxlength="128">
			<input type="submit" class="search-submit" value="Search">
		</div>
	</fieldset>
</form>
</li></ul>			</nav><!-- #site-navigation -->
										<div id="navigation-featured-account-access">
															<nav id="navigation-user-account-access" class="m-secondary-navigation">
						<ul id="user-account-access" class="menu"><li class=" nmr-logged-out"><a href="https://www.minnpost.com/user/login/?redirect_to=/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log In</a></li><li class=" nmr-logged-out"><a href="https://www.minnpost.com/user/register">Create Account</a></li></ul>					</nav><!-- #navigation-user-account-access -->
									</div>
			
		</div>
	</header><!-- #masthead -->

	
	
	<div id="content" class="o-wrapper o-wrapper-content">
	<div id="primary" class="m-layout-primary">
		<main id="main" class="site-main">
			
<article id="post-738542" class="m-post post-738542 post type-post status-publish format-standard hentry category-environment category-politics-policy category-state-government tag-copper tag-dnr tag-mining tag-mpca tag-polymet">

			<div class="m-post-classification">
							<div class="a-breadcrumb"><a href="https://www.minnpost.com/environment/">Environment</a></div>								</div>
			
	
	<header class="m-entry-header m-entry-header-singular m-entry-header-single">
		<h1 class="a-entry-title">Why the Minnesota Court of Appeals&#8217; PolyMet decision is so significant</h1>
						<div class="m-entry-share m-entry-share-top">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-email sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=custom-1557446851" target="_blank" title="Click to share on Email"><span style="background-image:url(&quot;https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/icons/email.png&quot;);">Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-738542" class="share-facebook sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-738542" class="share-twitter sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
			
			
							<div class="m-entry-meta">
					By&nbsp;<a href="https://www.minnpost.com/author/walker-orenstein/" title="Posts by Walker Orenstein" class="author url fn" rel="author">Walker Orenstein</a> | <span class="posted-on"><time class="entry-date published updated" datetime="2020-01-14T10:21:55-06:00">10:21 am</time></span>				</div>
			
		
	</header><!-- .m-entry-header -->

				<figure class="m-post-image m-post-image-large">
				<img width="640" height="427" src="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?fit=640%2C427&amp;strip=all" class="attachment-large size-large jetpack-lazy-image" alt="Leftover structures from an old LTV Steel taconite facility" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/10/LTVSteelTaconiteFacility640.jpg?fit=640%2C427&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<figcaption>
											<div class="a-media-meta a-media-credit">MinnPost photo by Walker Orenstein</div>
																<div class="a-media-meta a-media-caption">Leftover structures from an old LTV Steel taconite facility that PolyMet hopes to refurbish and reuse for the copper-nickel mine it plans to build.</div>
									</figcaption>
							</figure><!-- .post-image -->
		
	<div class="m-entry-content">
		<p><span style="font-weight: 400;">In March, PolyMet Mining announced it had all the permits it needed to build a copper-nickel mine near Hoyt Lakes. After 14 years of environmental review, the company’s biggest remaining hurdle was finding construction money for the $1 billion project — the first of its kind in Minnesota.</span></p>
<p><span style="font-weight: 400;">Now, 10 months later, PolyMet has yet to break ground on that mine, and the project is even further from opening than it was in March. Many of the company’s permits have been suspended as a sweep of lawsuits from environmental organizations and tribes make their way through Minnesota courts.</span></p>
<p><span style="font-weight: 400;">The most recent blow to the project came on Monday, when the Minnesota Court of Appeals reversed two dam safety permits and the project’s critical permit to mine, with <a href="https://www.documentcloud.org/documents/6628564-Opinion-PolyMet-Published.html">judges ruling</a> that criticisms of PolyMet had not been properly reviewed by a neutral administrative law judge.</span></p>
<p><span style="font-weight: 400;">And next week, state regulators will face a <a href="http://www.mncourts.gov/Media/62-CV-19-4626.aspx">trial in district court</a> over allegations they <a href="https://www.minnpost.com/environment/2019/06/polymet-the-epa-and-the-accusations-against-the-minnesota-pollution-control-agency-explained/">suppressed concerns</a> from the Environmental Protection Agency about the strength of a key water permit needed for the project, and then destroyed records to cover their tracks.</span></p>
<div class="acm-ad ad-x100" id="acm-ad-tag-x100"></div>
<p>			<script>
				arcAds.registerAd({
					id: 'acm-ad-tag-x100',
					slotName: 'dfp_environment',
					dimensions: [[300,250]],targeting: {"pos":"x100","id":"738542","url_type":"post"},prerender: window.addLazyLoad,
				});
			</script><br />
			<span style="font-weight: 400;">Taken together, the lawsuits have delayed PolyMet and could force changes to the project. Or, if environmental groups win out, stop the mine altogether. </span></p>
<p><span style="font-weight: 400;">PolyMet supporters said Monday’s court ruling was a needless delay for a project that has faced lengthy environmental review. Senate Majority Leader Paul Gazelka, a Republican from Nisswa, said Iron Range jobs are “again put on hold by liberal courts and radical environmentalists.”</span></p>
<p><span style="font-weight: 400;">Paula Maccabee, attorney for the environmental nonprofit WaterLegacy, said a neutral judge would put the state’s permits through more robust review than a typical public comment process. WaterLegacy sued over the dam safety permits and permit to mine.</span></p>
<p><span style="font-weight: 400;">“What the Court of Appeals has done is let the sun shine in so that the difficult decision that Minnesota has to make about sulfide mining can be made under impartial, open scrutiny,” Maccabee said.</span></p>
<h4><b>What the court’s decision means</b></h4>
<p><span style="font-weight: 400;">If built, PolyMet plans to extract copper, nickel, platinum, cobalt and other metals at an open-pit mine in northern Minnesota for 20 years. Its <a href="https://www.minnpost.com/environment/2019/06/polymet-is-now-owned-by-switzerlands-glencore-why-it-matters/">majority owner is Glencore</a>, a massive Swiss company known for mining and trading commodities around the globe.</span></p>
<p><span style="font-weight: 400;">PolyMet’s leadership promises <a href="https://www.minnpost.com/good-jobs/2019/10/polymet-and-twin-metals-say-theyll-create-thousands-of-iron-range-jobs-does-minnesota-have-the-workers-to-fill-them/">360 direct jobs at the mine</a> and another 600 or so spinoff jobs. But the project has faced fierce opposition from environmental nonprofits and a tribal government who argue the mine risks polluting the St. Louis River watershed — which drains into Lake Superior — with toxic byproducts and heavy metals.</span></p>
<p><figure id="attachment_738643" class="m-content-media wp-caption aligncenter"><img class="size-full wp-image-738643 jetpack-lazy-image" src="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all" alt="Paula Maccabee" width="640" height="431" data-recalc-dims="1" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&amp;is-pending-load=1#038;strip=all" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-738643" src="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all" alt="Paula Maccabee" width="640" height="431" srcset="https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2020/01/PaulaMaccabee011320_640.png?resize=640%2C431&#038;strip=all?w=130&amp;strip=all 130w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption class="m-content-caption wp-caption-text"><div class="a-media-meta a-media-credit">MinnPost photo by Walker Orenstein</div><div class="a-media-meta a-media-caption">Paula Maccabee, shown during a Monday press conference, said a neutral judge would put the state’s permits through more robust review than a typical public comment process.</div></figcaption></figure><span style="font-weight: 400;">PolyMet says that can be avoided, and plans to repurpose a tailings facility at a former LTV Steel taconite mine and build a system to capture and treat water tainted by mine waste. It has also agreed to a financial assurance package that aims to keep Minnesota taxpayers from being saddled with the cost for any necessary pollution clean up. After environmental reviews, the company eventually secured 18 state and federal permits and approvals.</span></p>
<p><span style="font-weight: 400;">Still, the Fond Du Luc Band of Lake Superior Chippewa, WaterLegacy the Minnesota Center for Environmental Advocacy (MCEA) and others have challenged many of those permits in court.</span></p>
<div class="acm-ad ad-x101" id="acm-ad-tag-x101"></div>
<p>			<script>
				arcAds.registerAd({
					id: 'acm-ad-tag-x101',
					slotName: 'dfp_environment',
					dimensions: [[300,250]],targeting: {"pos":"x101","id":"738542","url_type":"post"},prerender: window.addLazyLoad,
				});
			</script><br />
			<span style="font-weight: 400;">Their biggest win came on Monday, when three judges on the Court of Appeals unanimously rejected a trio of permits issued in 2018 by the state’s Department of Natural Resources. In the lawsuits, the PolyMet opponents argued the project’s <a href="https://www.minnpost.com/environment/2019/08/a-dam-collapse-in-brazil-has-some-worried-about-polymets-plans-why-the-dnr-says-it-wont-happen-here/">tailings dam</a> and closure plan would be unsafe; that <a href="https://www.minnpost.com/environment/2019/08/i-think-we-can-do-things-right-its-my-job-to-make-sure-we-do-a-qa-with-gov-tim-walz-on-polymet-twin-metals-and-the-dfls-mining-rift/">Glencore should be named on state permits</a>; and that the financial assurance package was insufficient.</span></p>
<p><span style="font-weight: 400;">In a <a href="https://www.documentcloud.org/documents/6628564-Opinion-PolyMet-Published.html">written opinion</a> for the court, Judge Edward J. Cleary did not take a side on those debates. But he said they were substantial questions that warranted what’s known as a “contested-case hearing.”</span></p>
<p><span style="font-weight: 400;">In such a hearing, an administrative law judge holds a trial-like proceeding on controversial issues and then offers an opinion on the facts. The DNR would then have to decide whether to alter, re-issue, or deny the permits.</span></p>
<p><span style="font-weight: 400;">Before the ruling, DNR had denied a contested-case hearing, saying in part it had closely examined concerns raised by the environmental groups and the Fond Du Lac Band during its own lengthy environmental review of PolyMet. But Cleary said the court found evidence of “probative, competent, conflicting evidence on material fact issues” that by law required DNR to hold what could be a new assessment of the project. Cleary went to far as to describe the DNR as seeking “unfettered discretion” to sidestep its legal duty to hold a contested-case hearing.</span></p>
<p><span style="font-weight: 400;">Kathryn Hoffman, CEO of the MCEA, said contested-case hearings typically last between six and 18 months, but can last longer in complex cases.</span></p>
<p><span style="font-weight: 400;">One such case involved Enbridge’s controversial Line 3 oil pipeline, which had <a href="https://mn.gov/puc/line3/process/">two separate reviews</a> by administrative law judges. One judge held 16 public hearings and took extensive testimony before <a href="https://www.mprnews.org/story/2018/04/23/minn-judge-to-rule-on-enbridge-energy-line-3-project">concluding the new pipeline project should be built</a>. (The Public Utilities Commission approved the pipeline, but ignored specific routing advice because of tribal opposition.)</span></p>
<p><span style="font-weight: 400;">In a written statement, the DNR said it was still reviewing the PolyMet order, but noted the court did not make any conclusions on the scientific work that led to the agency’s decision to grant the mining permits. “We remain confident in the solid foundation of our technical work,” the statement says.</span></p>
<p><figure id="attachment_738645" class="m-content-media wp-caption aligncenter"><img class="size-full wp-image-738645 jetpack-lazy-image" src="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all" alt="Kathryn Hoffman, CEO of the MCEA" width="640" height="434" data-recalc-dims="1" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&amp;is-pending-load=1#038;strip=all" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-738645" src="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all" alt="Kathryn Hoffman, CEO of the MCEA" width="640" height="434" srcset="https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=640&amp;strip=all 640w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2020/01/KathrynHoffman011320_640.png?resize=640%2C434&#038;strip=all?w=130&amp;strip=all 130w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption class="m-content-caption wp-caption-text"><div class="a-media-meta a-media-credit">MinnPost photo by Walker Orenstein</div><div class="a-media-meta a-media-caption">Kathryn Hoffman, CEO of the MCEA, said contested-case hearings typically last between six and 18 months, but can last longer in complex cases.</div></figcaption></figure><span style="font-weight: 400;">In a separate statement, PolyMet said it was “exploring all of our options,” including asking for a review by the Minnesota Supreme Court. Both the company and the DNR have 30 days to appeal the decision.</span></p>
<p><span style="font-weight: 400;">“We obviously are disappointed in the court’s decision,” the PolyMet statement says. “We are confident that we can produce these high-demand metals responsibly, with Minnesota workers, and in compliance with all applicable regulations.”</span></p>
<div class="acm-ad ad-x102" id="acm-ad-tag-x102"></div>
<p>			<script>
				arcAds.registerAd({
					id: 'acm-ad-tag-x102',
					slotName: 'dfp_default',
					dimensions: [[300,250]],targeting: {"pos":"x102","id":"738542","url_type":"post"},prerender: window.addLazyLoad,
				});
			</script><br />
			<span style="font-weight: 400;">While the appeals court did not decide many of the key issues that will come before the administrative law judge, it did weigh in on two questions.</span></p>
<p><span style="font-weight: 400;">First, the court said the DNR could legally transfer a permit from LTV Steel to PolyMet tied to its tailings basin. But the court also ruled the DNR could not award PolyMet an indefinite permit. While the DNR expects mining to last 20 years and estimated closing and restoring the mine area would be completed in 2072, its permit also says it lasts until “long term maintenance and active water treatment” is no longer needed.</span></p>
<p><span style="font-weight: 400;">Cleary wrote that modeling showed active “mechanical” water treatment could be necessary for at least 200 years at the mine site, and 500 years at the plant site.</span></p>
<h4><b>A rare trial ahead</b></h4>
<p><span style="font-weight: 400;">Recapturing the DNR permits is not the only obstacle ahead for PolyMet.</span></p>
<p><span style="font-weight: 400;">Another lawsuit brought by WaterLegacy, the MCEA and the Fond Du Lac Band argues PolyMet was granted a “sham” air pollution permit for a smaller mine when the company actually intends to greatly expand the mine and evade regulations. PolyMet denies this.</span></p>
<p><span style="font-weight: 400;">And next week, a water permit granted in 2018 by the Minnesota Pollution Control Agency will be the subject of an unusual district court trial. </span></p>
<p><span style="font-weight: 400;">Earlier this year, the EPA released written comments that showed concerns a draft of the permit, known as a National Pollutant Discharge Elimination System Permit (NPDES), would violate the Clean Water Act. But those comments were initially read over the phone to MPCA officials and did not appear in the public record that determines the agency’s decisions. Hand-written notes of the phone call were destroyed.</span></p>
<p><span style="font-weight: 400;">Still, the MPCA <a href="https://www.minnpost.com/environment/2019/06/polymet-the-epa-and-the-accusations-against-the-minnesota-pollution-control-agency-explained/">has said there was no cover up</a>. Current and former staff maintain the exchange was one brief part of a lengthy collaboration between the state and federal government over the permits, and that they had already considered complaints from others during the public comment process that had raised similar questions. And in the end, the EPA did not veto the final permit.</span></p>
<p><span style="font-weight: 400;">Still, the Court of Appeals in June said WaterLegacy had raised “substantial evidence of procedural irregularities” and <a href="https://twitter.com/walkerorenstein/status/1143573344127725568">asked the Ramsey County District Court</a> to look into the issue. WaterLegacy’s Maccabee said she didn’t think such a trial has ever happened in the Minnesota.</span></p>
<p><span style="font-weight: 400;">Since that order, the court ordered a forensic search of MPCA computers, and the two sides have drummed up witness lists for questioning at the hearings. One is former MPCA commissioner John Linc Stine, who declined to comment on the litigation. </span></p>
<p><span style="font-weight: 400;">The NPDES water permit has been suspended while the court proceedings advance. </span><span style="font-weight: 400;">In the meantime, PolyMet backers on Monday urged the mining company to persevere amid what they hope is only a delay. “We encourage PolyMet to pursue all avenues to move this project forward and will stand strong with our members and allies,” said Nancy Norr, chairwoman of the labor and business coalition Jobs for Minnesotans.</span></p>
<p><span style="font-weight: 400;">Jubilant leaders from environmental nonprofits and the Fond Du Lac Band gathered in St. Paul and Duluth on Monday to celebrate the DNR permits being reversed. “PolyMet will never operate in the state of Minnesota,” said Chris Knopf, executive director of the Friends of the Boundary Waters Wilderness.</span></p>
	</div><!-- .m-entry-content -->

				<div class="m-entry-share m-entry-share-bottom">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-email sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=custom-1557446851" target="_blank" title="Click to share on Email"><span style="background-image:url(&quot;https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/icons/email.png&quot;);">Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-738542" class="share-facebook sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-738542" class="share-twitter sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
			
			
	
<div class="wp-message-inserter-message wp-message-inserter-message-email-form-article-bottom wp-message-inserter-message-article_bottom wp-message-inserter-message-676523">
										<aside class="m-wp-insert-message-item m-wp-insert-message-item-0">
					<form action="https://www.minnpost.com/wp-admin/admin-post.php" method="post" class="m-form m-form-instory m-form-minnpost-form-processor-mailchimp">
	<input type="hidden" name="minnpost_form_processor_mailchimp_nonce" value="e4c0427feb">
			<input type="hidden" name="user_id" value="0">
		<input type="hidden" name="mailchimp_user_id" value="">
		<input type="hidden" name="first_name" value="">
		<input type="hidden" name="last_name" value="">
						<input type="hidden" name="action" value="newsletter_form">
				<input type="hidden" name="redirect_url" value="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">
			<div class="m-form-container">
				<h3 class="a-signup-title">Get MinnPost in your email inbox:</h3>
		<div class="m-form-message m-form-message-ajax m-form-message-ajax-placeholder"></div>		<fieldset>
			<div class="a-input-with-button a-button-sentence">
				<input type="email" name="email" value="" placeholder="Your email address" required>
				<button type="submit" name="subscribe" class="a-button a-button-next a-button-choose">Sign up</button>
			</div>
		</fieldset>
		<p>You can also <a href="/newsletters/">learn about all our free newsletter options</a>.</p>
	</div>
</form>

				</aside>
						</div>
	
			<aside class="m-related m-related-content">
			<h3 class="a-related-title a-related-title-content">Related Content:</h3>
			<ul class="a-related-list a-related-list-content">
									<li>
									<a class="m-post-image m-post-thumbnail m-post-thumbnail-thumbnail" href="https://www.minnpost.com/environment/2019/08/a-dam-collapse-in-brazil-has-some-worried-about-polymets-plans-why-the-dnr-says-it-wont-happen-here/" aria-hidden="true">
				<img width="130" height="85" src="https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?resize=130%2C85&amp;strip=all" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="Brumadinho dam break" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/08/BrumadinhoDamBreakThumb.jpg?resize=130%2C85&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
									<p class="a-post-category a-zone-item-category">Environment</p>
						<header class="m-entry-header">
							<h3 class="a-entry-title"><a href="https://www.minnpost.com/environment/2019/08/a-dam-collapse-in-brazil-has-some-worried-about-polymets-plans-why-the-dnr-says-it-wont-happen-here/">A dam collapse in Brazil has some worried about PolyMet&#8217;s plans. Why the DNR says it won’t happen here</a></h3>
															<div class="m-entry-meta">
									By&nbsp;<a href="https://www.minnpost.com/author/walker-orenstein/" title="Posts by Walker Orenstein" class="author url fn" rel="author">Walker Orenstein</a> | <span class="posted-on"><time class="entry-date published updated" datetime="2019-08-13T11:07:58-05:00">08/13/2019</time></span> 								</div>
														</header>
						<div class="m-entry-excerpt"><p><span style="font-weight: 400;">The disaster in Brazil raised eyebrows among opponents of the PolyMet copper-nickel mine planned near Hoyt Lakes. That’s because the design of the dam in Brumadinho was similar to one PolyMet hopes to use for its project. </span></p>
</div>
					</li>
										<li>
									<a class="m-post-image m-post-thumbnail m-post-thumbnail-thumbnail" href="https://www.minnpost.com/environment/2019/06/polymet-the-epa-and-the-accusations-against-the-minnesota-pollution-control-agency-explained/" aria-hidden="true">
				<img width="130" height="85" src="https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?resize=130%2C85&amp;strip=all" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="PolyMet, the EPA, and the accusations against the Minnesota Pollution Control Agency, explained" location="related" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=400&amp;strip=all 400w, https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=130&amp;strip=all 130w, https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?w=200&amp;strip=all 200w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/06/DuluthComplexThumb.png?resize=130%2C85&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</a>
									<p class="a-post-category a-zone-item-category">Environment</p>
						<header class="m-entry-header">
							<h3 class="a-entry-title"><a href="https://www.minnpost.com/environment/2019/06/polymet-the-epa-and-the-accusations-against-the-minnesota-pollution-control-agency-explained/">PolyMet, the EPA, and the accusations against the Minnesota Pollution Control Agency, explained</a></h3>
															<div class="m-entry-meta">
									By&nbsp;<a href="https://www.minnpost.com/author/walker-orenstein/" title="Posts by Walker Orenstein" class="author url fn" rel="author">Walker Orenstein</a> | <span class="posted-on"><time class="entry-date published updated" datetime="2019-06-21T14:53:37-05:00">06/21/2019</time></span> 								</div>
														</header>
						<div class="m-entry-excerpt"><p><span style="font-weight: 400;">As PolyMet marches toward construction, new questions have emerged about a critical state water permit issued by the MPCA. </span></p>
</div>
					</li>
								</ul>
		</aside>
			
	<aside class="a-related-tags"><h4>Related Tags:</h4><ul><li><a href="https://www.minnpost.com/tag/copper/" rel="tag">copper-</a></li><li><a href="https://www.minnpost.com/tag/dnr/" rel="tag">DNR</a></li><li><a href="https://www.minnpost.com/tag/mining/" rel="tag">Mining</a></li><li><a href="https://www.minnpost.com/tag/mpca/" rel="tag">MPCA</a></li><li><a href="https://www.minnpost.com/tag/polymet/" rel="tag">PolyMet</a></li></ul></aside>
		<aside class="m-author-info m-author-info-excerpt m-author-info-singular m-author-info-single">
		<h3 class="a-about-author">About the author:</h3>
		<figure class="a-archive-figure a-author-figure a-author-figure-author-teaser"><img width="75" height="108" src="https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?fit=75%2C108&amp;strip=all" class="attachment-author-teaser size-author-teaser jetpack-lazy-image" alt="Walker Orenstein" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=225&amp;strip=all 225w, https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=190&amp;strip=all 190w, https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=200&amp;strip=all 200w, https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?w=90&amp;strip=all 90w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2018/09/WalkerOrenstein225.png?fit=75%2C108&amp;strip=all&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><figcaption><h3 class="a-author-title"><a href="https://www.minnpost.com/author/walker-orenstein/">Walker Orenstein</a></h3><p>Walker Orenstein covers the environment and workforce issues for MinnPost. He previously covered state government and politics for The (Tacoma) News Tribune. A St. Paul native, he is a graduate of the University of Washington. He can be reached at worenstein@minnpost.com, and you can follow him on Twitter at @walkerorenstein.</p>
</figcaption></figure><!-- .author-figure -->	</aside><!-- .m-author-info -->
		
	
<section id="comments" class="o-comments-area o-comments-area-post">

				<h3 class="a-comments-title">Comments (5)</h3>
		<ol>
				<li class="comment byuser comment-author-phylliskahnline-com even thread-even depth-1 o-comment o-comment-approved" id="comment-991868">
		<div class="m-comment-meta">
						Submitted by Phyllis Kahn on <a class="a-comment-permalink" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#comment-991868">01/14/2020 - 12:21 pm</a>. 
		</div>
		
		<p>I have continually questioned the financial assurances for PolyMet and called for a bond from a reputable bonding company to cover clean up. Too many cases of the financial assurance company going belly up at the same time as the project.</p>

		<div class="a-comment-links">
			<div class="a-comment-link a-comment-link-reply">
				<a rel="nofollow" class="comment-reply-login" href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log in to Reply</a>			</div>
														</div>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jastroevehotmail-com odd alt thread-odd thread-alt depth-1 o-comment o-comment-approved" id="comment-991869">
		<div class="m-comment-meta">
						Submitted by Julie Stroeve on <a class="a-comment-permalink" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#comment-991869">01/14/2020 - 12:24 pm</a>. 
		</div>
		
		<p>great reporting, Mr. Orenstein!  lay people like me need more detail and sunlight &#8212; not less &#8212; on this process.  remember when Gazelka&#8217;s party promised us that sunlight on political contributions would be the result of Citizens United?  well, how did that go for you?  not so well.  real transparency at every turn in the process is a good thing.  music to my ears.</p>

		<div class="a-comment-links">
			<div class="a-comment-link a-comment-link-reply">
				<a rel="nofollow" class="comment-reply-login" href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log in to Reply</a>			</div>
														</div>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rayeschochgmail-com even thread-even depth-1 o-comment o-comment-approved" id="comment-991918">
		<div class="m-comment-meta">
						Submitted by Ray Schoch on <a class="a-comment-permalink" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#comment-991918">01/14/2020 - 12:26 pm</a>. 
		</div>
		
		<p>“Cleary wrote that modeling showed active “mechanical” water treatment could be necessary for at least 200 years at the mine site, and 500 years at the plant site.”</p>
<p>Mathematical equations are a primary reason why I didn’t follow my Dad into mechanical engineering. That said, and for what it’s worth, my considered opinion is that about 1,000 jobs in northern Minnesota over a span of 20 years don&#8217;t’t come close to balancing (are not equal to) CENTURIES of pollution-control measures made necessary by sulfide mining, which could easily destroy much of the St. Louis River’s watershed and other areas nearby even with the best technology we currently have available – and that assumes there’s both the means and the social and political will to monitor and control any issues along those lines that develop for multiple generations to come.</p>
<p>Mr. Gazelka professes to be “conservative,” but in virtually any other context, one of the mantras of conservative thought historically has been “Think of the consequences.” Thinking of consequences is one of those things we expect grownups to do. It’s more than a little curious, then, that in this circumstance, Gazelka and others who profess to be “conservative” favor plunging ahead, despite the fact – not opinion, but fact – that sulfide mining has never been done anywhere on this planet – never – without substantial environmental damage and degradation. Gazelka would trade the state’s singular natural resource legacy, much of its tourist industry and income, and the many thousands of jobs made possible by those natural resources to placate 300 miners who will be making it possible for a a few hundred of their neighbors in northern Minnesota to make money from Minnesota resources, while the profits largely go to a foreign company.</p>
<p>“…PolyMet will never operate in the state of Minnesota,” said Chris Knopf, executive director of the Friends of the Boundary Waters Wilderness.”</p>
<p>I don’t know that Mr. Knopf will be proven correct – money usually wins out over ethical and environmental concerns – but in the long run, Minnesota and its citizens will be better off if his statement turns out to be true.</p>

		<div class="a-comment-links">
			<div class="a-comment-link a-comment-link-reply">
				<a rel="nofollow" class="comment-reply-login" href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log in to Reply</a>			</div>
														</div>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ericrhousegmail-com odd alt thread-odd thread-alt depth-1 o-comment o-comment-approved" id="comment-992112">
		<div class="m-comment-meta">
						Submitted by Eric House on <a class="a-comment-permalink" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#comment-992112">01/14/2020 - 01:16 pm</a>. 
		</div>
		
		<p>Mr Gazelka- just think how easily this could have been done if Polymet and the MPCA had just followed the rules in good faith.  Instead, with the connivance of your party they have tried to put their thumb on the scale every step of the way.</p>
<p>My personal belief is that the obvious reason for the cheating is that the proposed mine will never pass review if the rules are actually followed- but if I&#8217;m wrong then so be it.  Until then, quit your whining.</p>

		<div class="a-comment-links">
			<div class="a-comment-link a-comment-link-reply">
				<a rel="nofollow" class="comment-reply-login" href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log in to Reply</a>			</div>
														</div>
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-monso011umn-edu even thread-even depth-1 o-comment o-comment-approved" id="comment-992374">
		<div class="m-comment-meta">
						Submitted by JUDITH MONSON on <a class="a-comment-permalink" href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#comment-992374">01/14/2020 - 02:13 pm</a>. 
		</div>
		
		<p>If 3M or Target or Walmart promised 960 jobs, but for only 20 years, would we be jumping through hoops to accommodate them?  Would Senator Gazelka still be calling these jobs that don&#8217;t yet exist &#8220;put on hold?&#8221;  Last time I noticed, you can&#8217;t &#8220;put on hold&#8221; jobs that haven&#8217;t yet been born.  Imagine trying to deliver a baby, one that has yet to be conceived. </p>
<p>And, of course, that&#8217;s another part of the problem.  When they closed the Studebaker plant in South Bend it wasn&#8217;t (after 20 years) just taking away several hundred jobs.  It was taking away an entire city.  Like Ely.  Or Virginia.  Or Embarrass.  Think of Duluth Underwear.  Why not build a truly diverse economy?  Underwear for women and kids and dogs too?  Why not Tonka Trucks for kids?  Why not a &#8220;trolley factory&#8221; in Duluth?  I think these hills could handle it.  </p>
<p>Why not a Superior Lakeshore blueberry pie factory?  Will blueberries go out of style in 20 years?  I don&#8217;t think so.  Will blueberry bushes cease to exist in 20 years?  Well, maybe with global warming, we might have to switch to white peach trees.  </p>
<p>Or what about filling in that abandoned ore mine and planting the whole thing with Christmas trees?  Christmas trees are probably going to be here for over 20 years.  We would probably need lots of extra truckers too.  What&#8217;s the matter, that some people, including the Governor, insist on wearing blinders, such that iron, steel and taconite (&#8220;men&#8217;s work&#8221;) are the only options?  </p>
<p>Is it too &#8220;girl-y&#8221; to work in a pie factory, down-size to a smaller house and one car, wear your underwear for a week instead of one day, then of course have more time for camping and fishing, not to mention love-making?  </p>
<p>Twenty years.  What about the next generation of children and grandchildren?  What happens to them in 20 years?  Are they supposed to move to California and pan for gold?  I hope you notice the similarity of false logic and half-truths here.  Promises!  Promises!  Or as &#8220;45&#8221; would say, &#8220;fake news!&#8221;</p>

		<div class="a-comment-links">
			<div class="a-comment-link a-comment-link-reply">
				<a rel="nofollow" class="comment-reply-login" href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Log in to Reply</a>			</div>
														</div>
	</li><!-- #comment-## -->
		</ol>
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="a-comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.minnpost.com/user/login/?redirect_to=https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	</section><!-- #comments -->

</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->


	
<aside id="secondary" class="o-site-sidebar" role="complementary">
	<div class="m-ad-region m-ad-region-sidebar">
		<div class="acm-ad ad-halfpage-default" id="acm-ad-tag-halfpage-default"></div>
			<script>
				arcAds.registerAd({
					id: 'acm-ad-tag-halfpage-default',
					slotName: 'dfp_default',
					dimensions: [[300,600]],targeting: {"id":"738542","url_type":"post"},
				});
			</script>
				</div>

	
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x01">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x02">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x03">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x04">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x05">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x06">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x07">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x08">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x09">
				<script type="text/javascript" src=""></script>			</div>
						<div class="m-ad-region m-ad-region-sidebar m-ad-region-x10">
				<script type="text/javascript" src=""></script>			</div>
									<section id="most-commented-widget-2" class="m-widget m-widget-most-commented"><h3 class="a-widget-title">Most Commented Stories</h3><div class="m-widget-contents"><ul><li><a href="https://www.minnpost.com/eric-black-ink/2020/01/on-americanism-recklessness-and-the-killing-of-a-foreign-general/" title="On Americanism, recklessness and the killing of a foreign general">On Americanism, recklessness and the killing of a foreign general</a> (86)</li><li><a href="https://www.minnpost.com/eric-black-ink/2020/01/no-state-should-have-an-outsized-role-in-choosing-a-presidential-nominee/" title="No state should have an outsized role in choosing a presidential nominee">No state should have an outsized role in choosing a presidential nominee</a> (42)</li><li><a href="https://www.minnpost.com/health/2020/01/catholics-run-one-third-of-wisconsin-hospitals-putting-many-reproductive-procedures-off-limits/" title="Catholics run one-third of Wisconsin hospitals, putting many reproductive procedures off-limits">Catholics run one-third of Wisconsin hospitals, putting many reproductive procedures off-limits</a> (22)</li><li><a href="https://www.minnpost.com/community-voices/2020/01/justified-stridency-we-must-listen-very-carefully-to-young-climate-activists/" title="Justified stridency: We must listen very carefully to young climate activists">Justified stridency: We must listen very carefully to young climate activists</a> (20)</li><li><a href="https://www.minnpost.com/environment/2020/01/electric-vehicle-chargers-are-scarce-in-twin-cities-apartment-and-condo-buildings-that-may-be-starting-to-change/" title="Electric vehicle chargers are scarce in Twin Cities apartment and condo buildings. That may be starting to change">Electric vehicle chargers are scarce in Twin Cities apartment and condo buildings. That may be starting to change</a> (14)</li></ul></div></section><section id="minnpostspills_widget-31" class="m-widget m-minnpost-spills-widget more-in-politics-policy"><h3 class="a-widget-title"><a href="/more-in-politics-policy/">More in Politics &#038; Policy</a></h3><div class="m-widget-contents">
					<!-- the loop -->
							<article id="737533" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Community Sketchbook</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/community-sketchbook/2020/01/its-a-culture-mix-from-salsa-to-yoga-la-dona-cerveceria-bustles-in-north-minneapolis/">&#8216;It’s a culture mix&#8217;: From salsa to yoga, La Doña Cervecería bustles in north Minneapolis</a></p>
				</article>
							<article id="737569" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Eric Black Ink</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/eric-black-ink/2020/01/obama-and-trump-eras-get-smart-substantive-and-long-look-on-frontline/">Obama and Trump eras get smart, substantive (and long) look on &#8216;Frontline&#8217;</a></p>
				</article>
							<article id="733016" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Eric Black Ink</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/eric-black-ink/2020/01/on-americanism-recklessness-and-the-killing-of-a-foreign-general/">On Americanism, recklessness and the killing of a foreign general</a></p>
				</article>
							<article id="732319" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Eric Black Ink</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/eric-black-ink/2020/01/no-state-should-have-an-outsized-role-in-choosing-a-presidential-nominee/">No state should have an outsized role in choosing a presidential nominee</a></p>
				</article>
						<!-- end of the loop -->

			
		
		</div></section><section id="minnpostspills_widget-36" class="m-widget m-minnpost-spills-widget more-in-environment"><h3 class="a-widget-title"><a href="/environment/">More in Environment</a></h3><div class="m-widget-contents">
					<!-- the loop -->
							<article id="738542" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Environment</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/environment/2020/01/why-the-minnesota-court-of-appeals-polymet-decision-is-so-significant/">Why the Minnesota Court of Appeals&#8217; PolyMet decision is so significant</a></p>
				</article>
							<article id="733165" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Environment</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/environment/2020/01/electric-vehicle-chargers-are-scarce-in-twin-cities-apartment-and-condo-buildings-that-may-be-starting-to-change/">Electric vehicle chargers are scarce in Twin Cities apartment and condo buildings. That may be starting to change</a></p>
				</article>
							<article id="729410" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Environment</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/environment/2020/01/federal-budget-boosts-spending-on-environmental-initiatives-in-minnesota/">Federal budget boosts spending on environmental initiatives in Minnesota</a></p>
				</article>
							<article id="718139" class="m-post m-post-spill">
										<p class="a-post-category a-spill-item-category">Environment</p>
										<p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/environment/2019/12/the-five-environmental-stories-to-watch-in-2020/">The five environmental stories to watch in 2020</a></p>
				</article>
						<!-- end of the loop -->

			
		
		</div></section><section id="rpwe_widget-34" class="m-widget m-widget-rpwe-widget m-widget-recent-posts-extended"><h3 class="a-widget-title">Recent Posts</h3><div class="m-widget-contents rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/eric-black-ink/2020/01/obama-and-trump-eras-get-smart-substantive-and-long-look-on-frontline/" title="Permalink to Obama and Trump eras get smart, substantive (and long) look on &#8216;Frontline&#8217;" rel="bookmark">Obama and Trump eras get smart, substantive (and long) look on &#8216;Frontline&#8217;</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/artscape/2020/01/a-virtual-reality-experience-at-studio-z-1917-opening-at-the-lagoon/" title="Permalink to A virtual reality experience at Studio Z; &#8216;1917&#8217; opening at the Lagoon" rel="bookmark">A virtual reality experience at Studio Z; &#8216;1917&#8217; opening at the Lagoon</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/dc-memo/2020/01/d-c-memo-25-days-till-iowa-caucuses/" title="Permalink to D.C. Memo: 25 days till Iowa Caucuses" rel="bookmark">D.C. Memo: 25 days till Iowa Caucuses</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/second-opinion/2020/01/study-shows-sharp-rise-in-e-scooter-injuries-since-2017/" title="Permalink to Study shows sharp rise in e-scooter injuries since 2017" rel="bookmark">Study shows sharp rise in e-scooter injuries since 2017</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/metro/2020/01/commission-considers-proposal-to-make-all-minneapolis-elected-officials-run-for-two-year-terms/" title="Permalink to Commission considers proposal to make all Minneapolis elected officials run for two-year terms" rel="bookmark">Commission considers proposal to make all Minneapolis elected officials run for two-year terms</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/artscape/2020/01/outpost-returns-to-the-hook-puppet-lab-moves-to-open-eye/" title="Permalink to Outpost returns to the Hook; Puppet Lab moves to Open Eye" rel="bookmark">Outpost returns to the Hook; Puppet Lab moves to Open Eye</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/second-opinion/2020/01/healthy-habits-at-midlife-linked-to-up-to-an-extra-10-years-of-living-without-chronic-disease/" title="Permalink to Healthy habits at midlife linked to up to an extra 10 years of living without chronic disease" rel="bookmark">Healthy habits at midlife linked to up to an extra 10 years of living without chronic disease</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/education/2020/01/school-funding-safety-and-discipline-reforms-top-list-of-priorities-for-minnesota-education-advocates-heading-into-2020-legislature/" title="Permalink to School funding, safety, and discipline reforms top list of priorities for Minnesota education advocates heading into 2020 Legislature" rel="bookmark">School funding, safety, and discipline reforms top list of priorities for Minnesota education advocates heading into 2020 Legislature</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/environment/2020/01/electric-vehicle-chargers-are-scarce-in-twin-cities-apartment-and-condo-buildings-that-may-be-starting-to-change/" title="Permalink to Electric vehicle chargers are scarce in Twin Cities apartment and condo buildings. That may be starting to change" rel="bookmark">Electric vehicle chargers are scarce in Twin Cities apartment and condo buildings. That may be starting to change</a></p></li><li class="rpwe-li rpwe-clearfix"><p class="a-post-title a-spill-item-title"><a href="https://www.minnpost.com/eric-black-ink/2020/01/on-americanism-recklessness-and-the-killing-of-a-foreign-general/" title="Permalink to On Americanism, recklessness and the killing of a foreign general" rel="bookmark">On Americanism, recklessness and the killing of a foreign general</a></p></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></section>		</aside><!-- #secondary -->

	</div>

	<footer id="site-footer" class="o-footer">

		<div class="o-wrapper o-wrapper-site-footer">

			<aside class="o-footer-hat">
				<section id="custom_html-65" class="m-widget m-widget-text m-widget-custom-html m-widget-sponsor-list"><h3 class="a-widget-title">Thanks to our major sponsors</h3><div class="m-widget-contents m-textwidget m-custom-html-widget"><ul class="a-sponsor-list a-sponsor-list-columns-one"><li class="a-sponsor"><a href="https://greatriverenergy.com/"><figure><img width="136" height="63" src="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg" class="attachment-sponsor-thumbnail size-sponsor-thumbnail jetpack-lazy-image" alt="Great River Energy logo" location="footer" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=136&amp;strip=all 136w, https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 136px) 100vw, 136px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/GRE_Logo_H_Stack.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a></li><li class="a-sponsor"><a href="http://www.ucare.org"><figure><img width="150" height="40" src="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png" class="attachment-sponsor-thumbnail size-sponsor-thumbnail jetpack-lazy-image" alt="UCare logo" location="footer" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=150&amp;strip=all 150w, https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/ucare-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a></li><li class="a-sponsor"><a href="http://www.ywcampls.org"><figure><img width="136" height="68" src="https://www.minnpost.com/wp-content/uploads/2018/09/YWCAsmlogo.gif" class="attachment-sponsor-thumbnail size-sponsor-thumbnail jetpack-lazy-image" alt="" location="footer" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2018/09/YWCAsmlogo.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a></li><li class="a-sponsor"><a href="https://www.minnpost.com/community-sketchbook"><figure><img width="150" height="49" src="https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg" class="attachment-sponsor-thumbnail size-sponsor-thumbnail jetpack-lazy-image" alt="Minneapolis Foundation logo" location="footer" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg?w=150&amp;strip=all 150w, https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/mplssmall032018.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a></li><li class="a-sponsor"><a href="https://ottobremer.org/"><figure><img width="150" height="50" src="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png" class="attachment-sponsor-thumbnail size-sponsor-thumbnail jetpack-lazy-image" alt="Otto Bremer Trust logo" location="footer" data-lazy-srcset="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=150&amp;strip=all 150w, https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=50&amp;strip=all 50w, https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=75&amp;strip=all 75w, https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?w=130&amp;strip=all 130w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.minnpost.com/wp-content/uploads/2019/02/obt.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></a></li></ul><h3 class="a-heading-donor-thanks">Additional thanks to our <a href="/major-supporters/">top philanthropic supporters</a>.</h3></div></section>
<section id="custom_html-70" class="m-widget m-widget-text m-widget-custom-html"><div class="m-widget-contents m-textwidget m-custom-html-widget"><div class="a-site-branding">
	<a class="a-logo a-logo-svg" rel="home" href="https://www.minnpost.com/" title="MinnPost">
		<picture>
			<source type="image/svg+xml" srcset="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/minnpost-logo.svg">
			<img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo.png" alt="MinnPost" data-lazy-src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.minnpost.com/wp-content/themes/minnpost-largo/assets/img/logo.png" alt="MinnPost"></noscript>
		</source></picture>
	</a>
</div><!-- .a-site-branding -->
<p class="a-tagline-bottom">is a 501(c)(3) nonprofit newsroom</p></div></section>
				
<section class="m-support-cta m-support-cta-bottom">
				<header class="m-membership-intro m-membership-support-intro">
			<h1 class="a-standalone-title">Support MinnPost’s nonprofit journalism</h1>
		</header>
		<form action="https://support.minnpost.com/give/" method="get" class="m-form m-form-membership m-form-membership-support">
					<p><span style="font-weight: 400;">Member donations are crucial to the work of our nonprofit newsroom. Our reporters are only able to do their work thanks to support at all levels.</span></p>
				<section class="m-membership-fast-select">
			<fieldset>
				<div class="m-form-item-wrap">
										<span class="a-fast-select-currency">&dollar;</span>
					<div id="amount-item" class="m-form-item">
												<input id="amount" min="1" name="amount" value="15" type="number">
					</div>
																<div class="m-form-radios">
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="monthly" checked id="frequencies-1">
									<label for="frequencies-1" class="a-frequency-option">Monthly</label>
								</div>
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="yearly" id="frequencies-2">
									<label for="frequencies-2" class="a-frequency-option">Yearly</label>
								</div>
																							<div class="m-form-item">
									<input type="radio" name="frequency" value="one-time" id="frequencies-3">
									<label for="frequencies-3" class="a-frequency-option">One Time</label>
								</div>
													</div>
									</div>
			</fieldset>
		</section>

		<div class="m-form-actions m-membership-form-actions">
			<button type="submit" name="give" class="a-button">Donate</button>
		</div>

	</form>

</section>
			</aside>

			<aside class="o-footer-links">
				<nav id="footer-primary" class="m-secondary-navigation">
					<ul id="footer-primary-links" class="menu"><li><a href="https://www.minnpost.com/about">About Us</a></li><li><a href="https://www.minnpost.com/advertise">Advertise</a></li><li><a href="https://www.minnpost.com/support">Membership</a></li><li><a href="https://www.minnpost.com/help">Help</a></li><li><a href="https://www.minnpost.com/contact-us">Contact</a></li><li><a href="https://www.minnpost.com/minnpost-code-of-ethics">Code of Ethics</a></li><li><a href="https://www.minnpost.com/terms-of-use">Terms of Use</a></li><li><a href="https://www.minnpost.com/privacy">Privacy Policy</a></li></ul>				</nav><!-- #footer-primary -->

				<nav id="footer-network" class="m-secondary-navigation">
					<ul id="minnpost-network" class="menu"><li class="twitter"><a href="https://twitter.com/MinnPost">Twitter</a></li><li class="facebook"><a href="https://www.facebook.com/MinnPost">Facebook</a></li><li class="instagram"><a href="https://www.instagram.com/MinnPost">Instagram</a></li><li class="rss-feeds-list"><a href="https://www.minnpost.com/rss-feed-list">RSS Feeds List</a></li></ul>				</nav><!-- #footer-network -->

									<p class="a-footer-message">MinnPost | 635 9th Street SE Suite 220 | Minneapolis, MN 55414 | <a href="tel:612.455.6950">612.455.6950</a></p>
				
			</aside>

			<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=www.minnpost.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://www.minnpost.com/wp-content/mu-plugins/vip-helpers/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>
		</div>
	</footer>

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 27923;
			_sf_async_config.domain = "minnpost.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script>
/* <![CDATA[ */
var google_conversion_id = 1002275927;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1002275927/?value=0&guid=ON&script=0"></div>
</noscript>

<!-- Quantcast Tag -->
<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-ddPr1r_sBVpOs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-ddPr1r_sBVpOs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!--
Start Here
Tag: MinnPost - Audience
URL: https://www.minnpost.com/
-->
<script>
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=9728734;type=invmedia;cat=minnp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=9728734;type=invmedia;cat=minnp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<!-- End of Part A: Please do not remove -->
<script src="//action.dstillery.com/orbserv/nsjs?adv=cl1027077&ns=4004&nc=MNP-001&ncv=20&dstOrderId=[OrderId]&dstOrderAmount=[OrderAmount]"></script>
<!-- End of Part B: Please do not remove --><div id="pum-728561" class="pum pum-overlay pum-theme-159007 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:728561,&quot;slug&quot;:&quot;general-membership-2020-toaster-1&quot;,&quot;theme_id&quot;:159007,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-601507&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;14 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-601507&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;95%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-728561" class="pum-container popmake theme-159007 size-custom pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			</p>
<style>
.pum .pum-container {
background: #1c8745;
<p>}
.pum .pum-container a {
font-weight: bold;
}
.pum .pum-container a:link, .pum .pum-container a:visited {
text-decoration: underline;
color: #ffffff;
}
.pum .pum-container a:hover, .pum .pum-container a:active {
text-decoration: none;
color: #ffffff;
}
.pum .pum-container .pum-content {
width: auto; max-width: 975px; margin: 0 auto;
color: #ffffff;
}
</p></style>
<p>
<p><b data-stringify-type="bold">This article isn’t free.</b> Real, high-quality journalism costs money to produce. MinnPost&#8217;s nonprofit journalism is available paywall-free thanks to the financial support of loyal readers like you.</p>
<p><strong><a href="https://www.minnpost.com/support?campaign=7012I000001JdTYQA0">Will you donate now to ensure that MinnPost remains a free and accessible community resource?</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><!-- Jetpack Search took 87 ms, ES time 3 ms --><script type='text/javascript' src='https://www.minnpost.com/wp-content/mu-plugins/jetpack/_inc/build/photon/photon.min.js?m=1576496627g'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script>
var analytics_tracking_settings = {"analytics_type":"analyticsjs","scroll":{"enabled":true,"minimum_height":0,"percentage":"true","user_timing":"true","pixel_depth":"true","non_interaction":"true","scroll_elements":".ad-middle, .ad-x100, .ad-x101, .m-form-in-body, #comments, #footer, .ad-middle3, .ad-right1, .ad-bottomright, .ad-x01, .ad-x02, .ad-x03, .ad-x04, .ad-x05, .ad-x06, .ad-x07, .ad-x08, .ad-x09, .ad-x10"},"special":{"enabled":true,"download_regex":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"fragment":{"enabled":true},"form_submissions":{"enabled":true},"track_adblocker":{"enabled":true}};
</script>
<script>
var params = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php","gtag_sendto":"AW-976620175\/jqCyCL7atXkQj5XY0QM"};
</script>
<script>
var params = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.minnpost.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"159007","debug_mode":"","disable_tracking":"1","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.minnpost.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-728561":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-601507"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-601507","key":"","session":false,"time":"14 days","path":true}}],"theme_id":"159007","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"95%","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":728561,"slug":"general-membership-2020-toaster-1"}};
</script>
<script type='text/javascript' src='https://www.minnpost.com/_static/??-eJyFkU1uAyEMhS8UYqVRNcqi6lEqwjjEBAwBo2p6+lqJRmKRn6Xxe5/tB/wW4zILskCJ3RM30CfLNi5Crhmp1l2IvfHIWK3kCrY1lAbhrdKcqqIN8rxNxNvQNvBgnLa45CbmlGsypWaHrak5WYruTKkMA18C5YwJB1601efBvDYeeVM36z4Bpegl8EPs4NgpzhDt32IoWY830FCOLNXHPt8l4dqxLtAJXK74XqV7kVDmV0GVXHrRWC44/oH6nvK1xHTENa3v9LX7nKaP3X5/mMI//sq+Hw=='></script>
<script>
var sharing_js_options = {"lang":"en","counts":"","is_stats_active":"1"};
</script>
<script src='https://www.minnpost.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150509612',post:'738542',tz:'-6',srv:'www.minnpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '150509612', '738542' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"51a9741afb","applicationID":"191772526","transactionName":"MVVVZ0dZC0ZYUE0PWAgfdlBBUQpbFkBQCFAKVQ==","queueTime":0,"applicationTime":1009,"atts":"HRJCEQ9DGBkbUhtcTBtN","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
